<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
        <link rel="stylesheet" type="text/css" href="http://www.ingenium-magazine.it/wp-content/themes/ingenium/style.css" />
        <title>Quando l&#8217;algoritmo diventa egoista: intervista a Massimo Chiriatti &#8211; ingenium</title>
<link rel="alternate" hreflang="it" href="http://www.ingenium-magazine.it/humanless-lalgoritmo-egoista-intervista-a-massimo-chiriatti/" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ingenium &raquo; Feed" href="http://www.ingenium-magazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ingenium &raquo; Feed dei commenti" href="http://www.ingenium-magazine.it/comments/feed/" />


<meta property="og:title" content="Quando l&#8217;algoritmo diventa egoista: intervista a Massimo Chiriatti"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.ingenium-magazine.it/humanless-lalgoritmo-egoista-intervista-a-massimo-chiriatti/"/>
<meta property="og:site_name" content="ingenium"/>
<meta property="og:description" content="&#8220;Arriverà una macchina a farci capire che non siamo più gli esseri al centro del lavoro&#8220;. Arriverà o è già [&hellip;]" />
<meta property="fb:app_id" content="368671773573880"/>
<meta name="twitter:card" content="summary_large_image" />

<meta name="twitter:site" content="@IngeniumTw" />
<meta name="twitter:title" content="Quando l&#8217;algoritmo diventa egoista: intervista a Massimo Chiriatti">
<meta name="twitter:description" content="&#8220;Arriverà una macchina a farci capire che non siamo più gli esseri al centro del lavoro&#8220;. Arriverà o è già [&hellip;]" />


<meta property="og:image" content="http://www.ingenium-magazine.it/wp-content/uploads/2019/07/ChiriattiAI_600_310.jpg"/>
<meta name="twitter:image" content="http://www.ingenium-magazine.it/wp-content/uploads/2019/07/ChiriattiAI_600_310.jpg"/>

	

<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-84870891-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-84870891-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ingenium-magazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ingenium-admin-css'  href='http://www.ingenium-magazine.it/wp-content/themes/ingenium/modules/admin.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css'  href='http://www.ingenium-magazine.it/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ingenium-magazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ingenium-magazine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.ingenium-magazine.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.ingenium-magazine.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ingenium-magazine.it/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.ingenium-magazine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//www.ingenium-magazine.it/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='ingenium-css'  href='http://www.ingenium-magazine.it/wp-content/themes/ingenium/css/ingenium.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.ingenium-magazine.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ingenium-magazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='http://www.ingenium-magazine.it/wp-content/themes/ingenium/js/jquery-2.2.1.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.ingenium-magazine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ingenium-magazine.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.2'></script>
<script type='text/javascript' src='//www.ingenium-magazine.it/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<script type='text/javascript' src='http://www.ingenium-magazine.it/wp-content/themes/ingenium/js/jquery.dotdotdot.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.ingenium-magazine.it/wp-content/themes/ingenium/js/ingenium.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.ingenium-magazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ingenium-magazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ingenium-magazine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Di treni, tutela dei dati e Project Management' href='http://www.ingenium-magazine.it/di-treni-tutela-dati-project-management/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.ingenium-magazine.it/humanless-lalgoritmo-egoista-intervista-a-massimo-chiriatti/" />
<link rel='shortlink' href='http://www.ingenium-magazine.it/?p=8756' />
<link rel="alternate" type="application/json+oembed" href="http://www.ingenium-magazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingenium-magazine.it%2Fhumanless-lalgoritmo-egoista-intervista-a-massimo-chiriatti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ingenium-magazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingenium-magazine.it%2Fhumanless-lalgoritmo-egoista-intervista-a-massimo-chiriatti%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.1.3 stt:1,27;" />
<style type="text/css">
article.category-market a.readmore, #menu-top-left .category-1{color: #8ec549 !important;}
#menu-top-left .category-1 a{color: #8ec549; border-color: #8ec549; }
#menu-top-left .category-1 a:hover {color: #8ec549; border-color: #8ec549; border-top: 15px solid; margin-top: -15px;}
h2.category-1{background-color: #8ec549;}
article div.category-1{background-color: #8ec549;}
.bg-category-1{background-color: #8ec549 !important;}
.bg-category-1:hover{color: #8ec549 !important;}
.introduction.category-1{background-color: #8ec549 !important;}
article.category-people a.readmore, #menu-top-left .category-2{color: #3ba4da !important;}
#menu-top-left .category-2 a{color: #3ba4da; border-color: #3ba4da; border-top: 15px solid; margin-top: -15px;}
#menu-top-left .category-2 a:hover {color: #3ba4da; border-color: #3ba4da; border-top: 15px solid; margin-top: -15px;}
h2.category-2{background-color: #3ba4da;}
article div.category-2{background-color: #3ba4da;}
.bg-category-2{background-color: #3ba4da !important;}
.bg-category-2:hover{color: #3ba4da !important;}
.introduction.category-2{background-color: #3ba4da !important;}
article.category-society a.readmore, #menu-top-left .category-3{color: #fa9b05 !important;}
#menu-top-left .category-3 a{color: #fa9b05; border-color: #fa9b05; }
#menu-top-left .category-3 a:hover {color: #fa9b05; border-color: #fa9b05; border-top: 15px solid; margin-top: -15px;}
h2.category-3{background-color: #fa9b05;}
article div.category-3{background-color: #fa9b05;}
.bg-category-3{background-color: #fa9b05 !important;}
.bg-category-3:hover{color: #fa9b05 !important;}
.introduction.category-3{background-color: #fa9b05 !important;}
article.category-tech a.readmore, #menu-top-left .category-4{color: #f90730 !important;}
#menu-top-left .category-4 a{color: #f90730; border-color: #f90730; }
#menu-top-left .category-4 a:hover {color: #f90730; border-color: #f90730; border-top: 15px solid; margin-top: -15px;}
h2.category-4{background-color: #f90730;}
article div.category-4{background-color: #f90730;}
.bg-category-4{background-color: #f90730 !important;}
.bg-category-4:hover{color: #f90730 !important;}
.introduction.category-4{background-color: #f90730 !important;}
.home section#content div#middle h2.typology-9{background-image:url(http://www.ingenium-magazine.it/wp-content/uploads/2016/03/experience_white.png);}
.home section#content div#middle h2.typology-6{background-image:url(http://www.ingenium-magazine.it/wp-content/uploads/2016/03/focus_white.png);}
.home section#content div#middle h2.typology-8{background-image:url(http://www.ingenium-magazine.it/wp-content/uploads/2016/03/interview_white.png);}
#menu-top-right .typology-8 a{border-bottom: 15px solid;}
.home section#content div#middle h2.typology-7{background-image:url(http://www.ingenium-magazine.it/wp-content/uploads/2016/03/vision_white.png);}
.single-post section.entry-content a{background-color: #3ba4da; color: #ffffff;}.single-post article span.tag-links a{background-color: #3ba4da; color: #ffffff;}</style>
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="icon" href="http://www.ingenium-magazine.it/wp-content/uploads/2016/09/favicon.png" sizes="32x32" />
<link rel="icon" href="http://www.ingenium-magazine.it/wp-content/uploads/2016/09/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ingenium-magazine.it/wp-content/uploads/2016/09/favicon.png" />
<meta name="msapplication-TileImage" content="http://www.ingenium-magazine.it/wp-content/uploads/2016/09/favicon.png" />
    </head>
    <body class="post-template-default single single-post postid-8756 single-format-standard">
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId      : '1390744010942149',
              xfbml      : true,
              version    : 'v2.6'
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.com/en_US/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
        </script>
        <script src="https://apis.google.com/js/platform.js" async defer>
          {lang: 'it'}
        </script>
        <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: it_IT</script>
        <div class="hfeed">


	
            
            <header id="header" role="banner" style="background-image:url(http://www.ingenium-magazine.it/wp-content/uploads/2016/07/Testata-People.jpg);">
                <div id="multilenguangeSelector">
                <abbr title="Current language is Italian">ITA</abbr> | <a href="http://www.ingenium-magazine.it/en/humanless-lalgoritmo-egoista-intervista-a-massimo-chiriatti/"><abbr title="Switch to English">ENG</abbr></a>                </div>
                
                <section id="branding" class="align-center">
                    <div id="site-title">
                        <a href="http://www.ingenium-magazine.it/" title="ingenium" rel="home"><img class="header-logo" src="http://www.ingenium-magazine.it/wp-content/themes/ingenium/img/logo.png" /></a>
                    </div>
                </section>
                
                <div id="mobile-toolbar">
                    <div id="hamburger"><img src="http://www.ingenium-magazine.it/wp-content/themes/ingenium/img/hamburger.png" /></div>
                    <div id="mobilesearch-trigger"><img src="http://www.ingenium-magazine.it/wp-content/themes/ingenium/img/search-mobile.png" /></div>
                </div>

                <div id="search">
                    <form role="search" method="get" id="searchform" class="searchform" action="http://www.ingenium-magazine.it/">
                        <label class="screen-reader-text" for="s">Ricerca per:</label>
                        <input type="text" value="" name="s" id="s">
                        <input type="image" id="searchsubmit" value="Cerca" src="http://www.ingenium-magazine.it/wp-content/themes/ingenium/img/search.png">
                    </form>
                </div>
            </header>


            <div id="mobilesearch">
                <form role="search" method="get" id="searchform" class="searchform" action="http://www.ingenium-magazine.it/">
                    <input type="text" value="" name="s" id="s" />
                    <input type="submit" value="Cerca" />
                </form>
            </div>



            <nav id="header-menu" role="navigation">
                <div id="close" role="button" aria-label="Close side menu">×</div>

                <div class="nav">
                    <div class="menu-top-left-container"><ul id="menu-top-left" class="menu"><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 category-1"><a href="http://www.ingenium-magazine.it/category/market/">MARKET</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30 category-2"><a href="http://www.ingenium-magazine.it/category/people/">PEOPLE</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 category-3"><a href="http://www.ingenium-magazine.it/category/society/">SOCIETY</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32 category-4"><a href="http://www.ingenium-magazine.it/category/tech/">TECH</a></li>
</ul></div>                    <div class="menu-top-right-container"><ul id="menu-top-right" class="menu"><li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-54 typology-6"><a href="http://www.ingenium-magazine.it/typology/focus/">FOCUS</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-56 typology-7"><a href="http://www.ingenium-magazine.it/typology/vision/">VISION</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-typology current-post-ancestor current-menu-parent current-post-parent menu-item-55 typology-8"><a href="http://www.ingenium-magazine.it/typology/interview/">INTERVIEW</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-53 typology-9"><a href="http://www.ingenium-magazine.it/typology/experience-2/">EXPERIENCE</a></li>
</ul></div>                </div>
            </nav>

            <div id="container" class="wrapper">


<section id="content" role="main">
       
                <article id="post-8756" class="post-8756 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-ai tag-algoritmi tag-intelligenza-artificiale tag-lavoro tag-massimo-chiriatti typology-interview">
    <div class="imgType"> 
        <img src="http://www.ingenium-magazine.it/wp-content/uploads/2018/06/people-interview-150x159.png">    </div>
    <div class="title-container">
        <div class="taxonomies">
            <a class="bg-category-2" href="http://www.ingenium-magazine.it/category/people/" title="PEOPLE">PEOPLE</a>            <a href="http://www.ingenium-magazine.it/typology/interview/" rel="tag">INTERVIEW</a> | 18 Lug 2019        </div>
        <h1 class="entry-title">Quando l&#8217;algoritmo diventa egoista: intervista a Massimo Chiriatti</h1>  
    </div>
    <div class="sub-title">
        Nel libro #Humanless gli impatti che l'Intelligenza Artificiale ha (e avrà) sul nostro lavoro, le nostre vite e il nostro modo di rapportarci con il mondo.    </div>
    <div class="author vcard">       
         <a href="http://www.ingenium-magazine.it/authors/sonia-montegiove/"><div class="author-photo"><img src="http://www.ingenium-magazine.it/wp-content/uploads/2016/06/Sonia-Montegiove_320x320-100x100.png" /></div><div class="author-name"><span>&nbsp;Sonia&nbsp;</span></div><div class="author-name"><span>&nbsp;Montegiove&nbsp;</span></div></a> <a href="http://twitter.com/suxsonica "><div class="author-twitter"><span>@suxsonica </span></div></a>    </div>
    <section class="entry-content"><p lang="it-IT"><img class="alignright size-full wp-image-8791" src="http://www.ingenium-magazine.it/wp-content/uploads/2019/07/MassimoChiriatti_196_196.jpg" alt="" srcset="http://www.ingenium-magazine.it/wp-content/uploads/2019/07/MassimoChiriatti_196_196.jpg 196w, http://www.ingenium-magazine.it/wp-content/uploads/2019/07/MassimoChiriatti_196_196-100x100.jpg 100w, http://www.ingenium-magazine.it/wp-content/uploads/2019/07/MassimoChiriatti_196_196-150x150.jpg 150w" sizes="(max-width: 196px) 100vw, 196px" />&#8220;<em>Arriverà una macchina a farci capire che non siamo più gli esseri al centro del lavoro</em>&#8220;. Arriverà o è già arrivato, il momento di comprendere come algoritmi e intelligenze artificiali hanno modificato le nostre vite. Il libro <em><a href="https://www.amazon.it/Humanless-Lalgoritmo-egoista-Massimo-Chiriatti/dp/8820390922">#Humanless. L&#8217;algoritmo egoista</a></em> di <a href="https://it.linkedin.com/in/massimochiriatti" target="_blank" rel="noopener">Massimo Chiriatti</a> cerca proprio di fare chiarezza su quanto e come sia cambiato il nostro rapporto con le macchine, diventate non più e non solo strumento ma anche compagne di lavoro e di vita. &#8220;<span style="color: #808080;">Il libro</span> &#8211; racconta Chiriatti &#8211; <span style="color: #808080;">vuole spiegare in modo semplice le dinamiche, le principali scelte, i rischi e le opportunità della società algoritmica. È pensato per chi sta per scegliere un percorso lavorativo e deve capire come relazionarsi con algoritmi non più passivi, ma attivi; per i policy maker (imprenditori, sindacati, politici) che vogliono capire a cosa porterà la creazione di queste piattaforme basate sull’<a href="http://www.ingenium-magazine.it/tag/ai/" target="_blank" rel="noopener">AI</a>; per chi vuole approfondire l’impatto che gli algoritmi, oltre alla globalizzazione, avranno sul mondo del lavoro</span>&#8220;.</p>
<p lang="it-IT">Creato, non generato. L&#8217;algoritmo, si legge nel libro, è stato cresciuto dall&#8217;uomo ed è diventato egoista. &#8220;<span style="color: #808080;">Ne farò vedere delle belle, anzi delle brutte, per i molti errori derivanti da modelli statistici mal calibrati e business model insostenibili</span>&#8220;, promette l&#8217;algoritmo dalle pagine di <em>#Humanless</em>, per poi tranquillizzare subito dopo: <span style="color: #808080;">&#8220;Troveremo il modo di lavorare insieme per il migliore dei mondi possibili&#8221;</span>.</p>
<blockquote>
<h2 lang="it-IT">Ci aspetta dunque un futuro roseo, non un mondo dominato dalle macchine e dove l&#8217;uomo si sentirà in pericolo, giusto?</h2>
</blockquote>
<p lang="it-IT"><span style="color: #808080;">&#8220;Il problema non è l’Intelligenza Artificiale ma i nostri bias, i pregiudizi che sono amplificati dalle macchine quando prendono le loro decisioni, ciò peggiorerà la situazione. Il tema è: &#8220;Come correggere prima noi, per poi correggere l’AI?&#8221;. Saper riconoscere i bias, e soprattutto sapere accettarli, è una strada per governare le macchine e trarne il massimo beneficio&#8221;.</span></p>
<p lang="it-IT"><img class=" wp-image-8788 aligncenter" src="http://www.ingenium-magazine.it/wp-content/uploads/2019/07/ChiriattiAI_600_310-320x166.jpg" alt="" width="690" height="358" srcset="http://www.ingenium-magazine.it/wp-content/uploads/2019/07/ChiriattiAI_600_310-320x166.jpg 320w, http://www.ingenium-magazine.it/wp-content/uploads/2019/07/ChiriattiAI_600_310-150x78.jpg 150w, http://www.ingenium-magazine.it/wp-content/uploads/2019/07/ChiriattiAI_600_310.jpg 598w" sizes="(max-width: 690px) 100vw, 690px" /></p>
<blockquote>
<h2 lang="it-IT">Quali sono i rischi effettivi, che vanno al di là di una narrazione facile e d&#8217;impatto che troppo spesso si legge o si sente? E come possiamo arginarli?</h2>
</blockquote>
<p lang="it-IT"><span style="color: #808080;">&#8220;Il sistema di Intelligenza Artificiale potrebbe non essere in grado di spiegare le motivazioni alla base delle sue conclusioni. Il suo metodo è: aggiustamenti marginali dei pesi numerici, che interconnettono il suo enorme numero di neuroni artificiali, mentre analizza i dati di training in un tempo non più sostenibile per gli umani. Un metodo così diverso da quello usato dagli esseri umani, che a causa di questa intrinseca mancanza di contesto può portare l&#8217;Intelligenza Artificiale a interpretare male i dati. L&#8217;AI pertanto non può prendere in considerazione i pregiudizi soggettivi, qualitativi, etici o ragionevoli che guidano le decisioni umane. <span lang="it-IT">Il pericolo più grande è che, ingerendo nuovi dati, impari in modo esponenzialmente più veloce di noi: è quindi probabile che i suoi errori e le sue deviazioni si propaghino e crescano velocemente. Ciò potrebbe inevitabilmente sviluppare piccole deviazioni che, nel tempo, porterebbero a disastri sistemici. </span><span lang="it-IT">La macchina non sa come è arrivata a suggerirci le informazioni, quindi noi dobbiamo scegliere se usarle&#8221;.</span></span></p>
<blockquote>
<h2 lang="it-IT">Ai dati è attribuito un valore centrale, ma qual è davvero il loro ruolo visto che, come si legge nel libro, &#8220;invecchiano prima di noi&#8221;?</h2>
</blockquote>
<p lang="it-IT"><span style="color: #808080;">&#8220;Spesso citiamo il potere dei dati paragonandoli alla ricchezza per chi possiede il petrolio, ma esso si è generato dalla stagnazione secolare di fossili ed è in quantità finite. I dati, invece, sono illimitati e si creano esponenzialmente dall’azione di macchine e persone. Dal lato della qualità, una goccia di petrolio è uguale all’altra. Mentre il dato ha sempre una storia, non è fungibile: ognuno è diverso dall’altro. I dati sono beni immateriali e quindi impalpabili, per ottenere valore dalla loro personalizzazione dobbiamo elaborarli per estrarre informazioni e ottenere la conoscenza desiderata. Ma se sono troppo datati non riescono a catturare gli ultimi comportamenti delle persone. I dati devono essere utilizzati appena possibile e quindi soprattutto da chi li produce, così si crea un ciclo virtuoso, una soluzione win-win: da chi li produce, per chi li lavora e a chi infine ne trae beneficio&#8221;.</span></p>
<blockquote>
<h2 lang="it-IT">Nel libro si cita la necessità della complementarietà dell&#8217;uomo rispetto alle macchine. In cosa l&#8217;uomo potrà sempre distinguersi e dare il suo valore aggiunto?</h2>
</blockquote>
<p lang="it-IT"><span style="color: #808080;">&#8220;Ci sarà da vigilare affinché il risultato elaborato dalle macchine sia costantemente neutro o, in altre parole, non sia influenzato e non agisca in funzione dell’autore o dei contenuti. In questo senso questo lavoro di controllo è un’arte più che una scienza. È il giudizio umano a decidere: ce ne sarà sempre più bisogno e varrà sempre di più&#8221;.</span></p>
<blockquote>
<h2 lang="it-IT">Quale il consiglio da dare a un ragazzo che oggi deve scegliere il percorso di studi? Quale futuro ci aspetta sul lavoro?</h2>
</blockquote>
<p lang="it-IT"><span style="color: #808080;">&#8220;Prima di tutto non dobbiamo spaventarlo o illuderlo, perché c’è incertezza su quello che può fare l’Intelligenza Artificiale o meglio, aumentata, e soprattutto su quello che può diventare. Qui si cerca di osservare il trend del passato e immaginare le immediate evoluzioni. Gli direi: osserva il rapporto tra le tue relazioni (numeratore) con le persone rispetto alle transazioni (denominatore) che oggi facciamo con altre persone e con le macchine. Aumenta il numeratore e il lavoro lo troverai negli occhi dell’altro&#8221;.</span></p>
</section>
    <div class="featuredImage"> 


    </div>
            <span class="tag-links">
            <div class="tag-links-title">TAG</div>
            <div class="tag-links-container"><a href="http://www.ingenium-magazine.it/tag/ai/" rel="tag">AI</a>,<a href="http://www.ingenium-magazine.it/tag/algoritmi/" rel="tag">algoritmi</a>,<a href="http://www.ingenium-magazine.it/tag/intelligenza-artificiale/" rel="tag">Intelligenza artificiale</a>,<a href="http://www.ingenium-magazine.it/tag/lavoro/" rel="tag">Lavoro</a>,<a href="http://www.ingenium-magazine.it/tag/massimo-chiriatti/" rel="tag">Massimo Chiriatti</a></div>
        </span>
        </article>

<div class="separator">&nbsp;&nbsp;&nbsp;</div>

<div class = "sharedLink"><span>Condividi</span><a href = "https://plus.google.com/share?url=http%3A%2F%2Fwww.ingenium-magazine.it%2Fhumanless-lalgoritmo-egoista-intervista-a-massimo-chiriatti%3Fshare" target = "_blank"><img src="http://www.ingenium-magazine.it/wp-content/themes/ingenium/img/google.png"></a><a href = "https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ingenium-magazine.it%2Fhumanless-lalgoritmo-egoista-intervista-a-massimo-chiriatti%3Fshare&title=Quando+l%26%238217%3Balgoritmo+diventa+egoista%3A+intervista+a+Massimo+Chiriatti&summary=&source=" target = "_blank"><img src="http://www.ingenium-magazine.it/wp-content/themes/ingenium/img/linkedin.png"></a><a href = "https://twitter.com/home?status=Quando+l%27algoritmo+diventa+egoista%3A+intervista+a+Massimo+Chiriatti%3A+http%3A%2F%2Fwww.ingenium-magazine.it%2Fhumanless-lalgoritmo-egoista-intervista-a-massimo-chiriatti%3Fshare" target = "_blank"><img src="http://www.ingenium-magazine.it/wp-content/themes/ingenium/img/twitter.png"></a><a href = "https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ingenium-magazine.it%2Fhumanless-lalgoritmo-egoista-intervista-a-massimo-chiriatti%3Fshare" target = "_blank"><img src="http://www.ingenium-magazine.it/wp-content/themes/ingenium/img/facebook.png"></a></div><div class="separator">&nbsp;&nbsp;&nbsp;</div>        <div class="relatedposts">
            <h3>Articoli correlati</h3>
                <article id="post-8648" class="list-article-item post-8648 post type-post status-publish format-standard has-post-thumbnail hentry category-market tag-ai tag-big-data tag-cloud tag-digital-transformation typology-vision">
    <div class="taxonomies">
        <a class="bg-category-1" href="http://www.ingenium-magazine.it/category/market/" title="MARKET">MARKET</a> 
        <a href="http://www.ingenium-magazine.it/typology/vision/" rel="tag">VISION</a> | 3 Lug 2019</div>
    <h2 class="entry-title"><a href="http://www.ingenium-magazine.it/i-fattori-abilitanti-della-digital-transformation/" title="I fattori abilitanti della Digital Transformation" rel="bookmark">I fattori abilitanti della Digital Transformation</a></h2>
    <section class="entry-summary">Trasformazione digitale, due parole sempre più spesso pronunciate insieme per richiamare il concetto secondo il quale il digitale ridefinisce, plasma, cambia, a volte in modo dirompente, i processi aziendali come<a class="readmore" href="http://www.ingenium-magazine.it/i-fattori-abilitanti-della-digital-transformation/">[&hellip;]</a></section>
    <div class="author vcard">
        di <a href="http://www.ingenium-magazine.it/authors/redazione/"> <span class="author-name">Redazione</a>    </div>
</article>
<article id="post-8611" class="list-article-item post-8611 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-big-data tag-lavoro tag-seo tag-seo-strategist typology-interview">
    <div class="taxonomies">
        <a class="bg-category-2" href="http://www.ingenium-magazine.it/category/people/" title="PEOPLE">PEOPLE</a> 
        <a href="http://www.ingenium-magazine.it/typology/interview/" rel="tag">INTERVIEW</a> | 27 Giu 2019</div>
    <h2 class="entry-title"><a href="http://www.ingenium-magazine.it/seo-strategist-intervista-a-matteo-borsacchi/" title="Professione SEO Strategist: storia di Matteo Borsacchi" rel="bookmark">Professione SEO Strategist: storia di Matteo Borsacchi</a></h2>
    <section class="entry-summary">“Se dovessi descrivere la mia professione, la definirei come Data-Driven Content Marketing, perché oggi il lavoro di chi si occupa di posizionamento dei contenuti, ovvero della SEO, Search Engine Optimization,<a class="readmore" href="http://www.ingenium-magazine.it/seo-strategist-intervista-a-matteo-borsacchi/">[&hellip;]</a></section>
    <div class="author vcard">
        di <a href="http://www.ingenium-magazine.it/authors/redazione/"> <span class="author-name">Redazione</a>    </div>
</article>
<article id="post-8514" class="list-article-item post-8514 post type-post status-publish format-standard has-post-thumbnail hentry category-market tag-ai tag-alberto-marinelli typology-focus">
    <div class="taxonomies">
        <a class="bg-category-1" href="http://www.ingenium-magazine.it/category/market/" title="MARKET">MARKET</a> 
        <a href="http://www.ingenium-magazine.it/typology/focus/" rel="tag">FOCUS</a> | 11 Giu 2019</div>
    <h2 class="entry-title"><a href="http://www.ingenium-magazine.it/quanto-ci-si-fida-intelligenza-artificiale/" title="Chi ha paura dell&#8217;Intelligenza Artificiale?" rel="bookmark">Chi ha paura dell&#8217;Intelligenza Artificiale?</a></h2>
    <section class="entry-summary">"Intelligenza artificiale è un concetto complesso e oscuro per la grande maggioranza dei politici, dei giornalisti, degli imprenditori e, soprattutto, dei cittadini e consumatori: non è qualcosa di tangibile o<a class="readmore" href="http://www.ingenium-magazine.it/quanto-ci-si-fida-intelligenza-artificiale/">[&hellip;]</a></section>
    <div class="author vcard">
        di <a href="http://www.ingenium-magazine.it/authors/sonia-montegiove/"> <span class="author-name">Sonia Montegiove</span></a>    </div>
</article>
<article id="post-8289" class="list-article-item post-8289 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-alexa tag-big-data tag-intelligenza-artificiale tag-machine-learning typology-vision">
    <div class="taxonomies">
        <a class="bg-category-3" href="http://www.ingenium-magazine.it/category/society/" title="SOCIETY">SOCIETY</a> 
        <a href="http://www.ingenium-magazine.it/typology/vision/" rel="tag">VISION</a> | 14 Mag 2019</div>
    <h2 class="entry-title"><a href="http://www.ingenium-magazine.it/alexa-ci-ascolta-perche/" title="Alexa ti ascolta. E qualcuno prende nota" rel="bookmark">Alexa ti ascolta. E qualcuno prende nota</a></h2>
    <section class="entry-summary">Titolava Bloomberg, l’11 aprile 2019: Amazon workers are listening to what you tell Alexa, "I lavoratori di Amazon ascoltano ciò che racconti ad Alexa". L’articolo, rilanciato anche da alcuni giornali<a class="readmore" href="http://www.ingenium-magazine.it/alexa-ci-ascolta-perche/">[&hellip;]</a></section>
    <div class="author vcard">
        di <a href="http://www.ingenium-magazine.it/authors/michele-gabusi/"> <span class="author-name">Michele Gabusi</span></a>    </div>
</article>
        </div>
        
<!--
<footer class="footer">
    <nav id="nav-below" class="navigation" role="navigation">
        <div class="nav-previous"><a href="http://www.ingenium-magazine.it/di-treni-tutela-dati-project-management/" rel="prev"><span class = "meta-nav">&larr;
        </span> Di treni, tutela dei dati e Project Management</a></div>
        <div class="nav-next"></div>
    </nav>
</footer>
-->                        
    <div class="separator">&nbsp;&nbsp;&nbsp;</div>

    <div id="author-list"><div id="author-title">Autori</div><div id="author-scroll"><div class="scrollButton prev noselect off"><div><</div></div><div class="author-a"><div class="author-inner"><a href="http://www.ingenium-magazine.it/authors/elena-durando/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/09/Elena-Durando_320x320-100x100.jpg);"> <div class="author-name"><span>Elena Durando</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/giovanni-aiello/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/10/Giovanni-Aiello_BN-100x100.jpg);"> <div class="author-name"><span>Giovanni Aiello</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/6354/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/08/FotoChaussod_320-100x100.jpg);"> <div class="author-name"><span>André Chaussod</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/marco-caressa/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/07/marco-caressa-bio-pic-techeconomy-100x100.jpg);"> <div class="author-name"><span>Marco  Caressa</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/nicola-melideo/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/12/Nicola-Melideo_BN-1-100x100.jpg);"> <div class="author-name"><span>Nicola Melideo</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/alessandro-pezzoli/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/09/Alessandro-Pezzoli_320x320-100x100.jpg);"> <div class="author-name"><span>Alessandro  Pezzoli</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/stefania-farsagli/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/05/Stefania-Farsagli_BN-100x100.jpg);"> <div class="author-name"><span>Stefania Farsagli</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/francesco-saverio-nucci/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/10/Francesco-Saverio-Nucci_BN-100x100.jpg);"> <div class="author-name"><span>Francesco Nucci</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/grazia-cazzin/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/07/Grazia-Cazzin_320x320-100x100.jpg);"> <div class="author-name"><span>Grazia Cazzin</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/antonio-sagliocca/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/01/Antonio-Sagliocca_BN-1-100x100.jpg);"> <div class="author-name"><span>Antonio Sagliocca</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/gianluca-polegri/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/12/Gianluca-Polegri_320x320-1-100x100.jpg);"> <div class="author-name"><span>Gianluca Polegri</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/maurizio-la-porta/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/12/Maurizio-La-Porta_320x320-100x100.jpg);"> <div class="author-name"><span>Maurizio La Porta</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/nuccio-piscopo/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/08/Nuccio-Piscopo_BN-320x320-100x100.jpg);"> <div class="author-name"><span>Nuccio Piscopo</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/filippo-di-cesare/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/06/Filippo-Di-Cesare_320x320_BN2-100x100.jpg);"> <div class="author-name"><span>Filippo Di Cesare</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/eloise-bovet/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/09/Eloise-Bovet_320x320-100x100.png);"> <div class="author-name"><span>Eloise Bovet</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/giacomo-conti/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/10/Giacomo-Conti_320x320_BN-100x100.jpg);"> <div class="author-name"><span>Giacomo Conti</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/carlo-piana/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/06/Carlo-Piana_BN-100x100.jpeg);"> <div class="author-name"><span>Carlo Piana</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/stefano-palumbo-3/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/07/sp-SCat-quadrata-bn-100x100.jpg);"> <div class="author-name"><span>Stefano Palumbo</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/andrea-manieri/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/10/Andrea-Manieri_BN-1-100x100.jpg);"> <div class="author-name"><span>Andrea Manieri</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/paolo-giardini/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/05/giardini-100x100.jpg);"> <div class="author-name"><span>Paolo Giardini</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/matteo-piselli/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/06/Matteo-Piselli_BN-100x100.jpg);"> <div class="author-name"><span>Matteo Piselli</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/emma-pietrafesa/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/06/Emma-Pietrafesa_320x320-100x100.jpg);"> <div class="author-name"><span>Emma Pietrafesa</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/antonio-filograna/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/03/Antonio-Filograna_BN-100x100.jpg);"> <div class="author-name"><span>Antonio Filograna</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/paolo-caressa/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/11/Paolo-Caressa_320x320-1-100x100.jpg);"> <div class="author-name"><span>Paolo Caressa</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/sarah-ungaro/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/10/Sarah-Ungaro_320x320_BN-100x100.jpg);"> <div class="author-name"><span>Sarah Ungaro</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/bernardo-angeletti/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/04/Bernardo-Angeletti_320x320-100x100.jpg);"> <div class="author-name"><span>Bernardo Angeletti</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/redazione/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/07/Ingenium_320x320_BN-e1539771565500-100x100.jpg);"> <div class="author-name"><span>Redazione </span></div></div></a><a href="http://www.ingenium-magazine.it/authors/carlo-medaglia/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/07/medaglia4-100x100.jpg);"> <div class="author-name"><span>Carlo Medaglia</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/gabriele-ruffatti/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/02/Gabriele-Ruffatti_BN-100x100.jpg);"> <div class="author-name"><span>Gabriele Ruffatti</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/giorgio-alessandro-dona-danioni/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2019/05/Dona-Danioni_BN_320x320-100x100.jpg);"> <div class="author-name"><span>Giorgio Alessandro Donà Danioni</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/mariangela-parenti/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/06/Mariangela-Parenti_320x320-100x100.jpg);"> <div class="author-name"><span>Mariangela Parenti</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/anna-riccioni/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/06/Anna-Riccioni_320x320-100x100.jpg);"> <div class="author-name"><span>Anna Riccioni</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/giancarlo-galardi/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/09/Giancarlo-Galardi_BN-100x100.jpg);"> <div class="author-name"><span>Giancarlo Galardi</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/stefano-epifani/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/03/STEFANO-EPIFANI-100x100.jpg);"> <div class="author-name"><span>Stefano Epifani</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/federico-simonetta/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/11/simonetta.jpg);"> <div class="author-name"><span>Federico Simonetta</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/maria-cristina-barbero/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/04/Maria-Cristina-Barbero_320x320-100x100.jpg);"> <div class="author-name"><span>Maria Cristina Barbero</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/claudia-vicari/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/10/Claudia-Vicari_BN-100x100.jpg);"> <div class="author-name"><span>Claudia Vicari</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/chiara-ruffino/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/08/chiara_ruffino_bn-100x100.jpg);"> <div class="author-name"><span>Chiara Ruffino</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/michele-iurillo/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/03/Michele-Iurillo_320x320-100x100.jpg);"> <div class="author-name"><span>Michele Iurillo</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/carmine-rossin/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/04/Carmine-Rossin_320x320_BN-100x100.jpg);"> <div class="author-name"><span>Carmine Rossin</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/piersaverio-spinnato/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/10/Piersaverio-Spinnato_BN-100x100.jpg);"> <div class="author-name"><span>Piersaverio  Spinnato</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/kurt-hilgenberg/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/07/Kurt-Hilgenberg_320x320-100x100.jpg);"> <div class="author-name"><span>Kurt Hilgenberg</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/massimo-canducci/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/07/Massimo-Canducci_320x320-100x100.jpg);"> <div class="author-name"><span>Massimo Canducci</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/nicolo-spito/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/09/Nicolo-Spito_320x320-100x100.jpg);"> <div class="author-name"><span>Nicolò Spito</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/andrea-castellani/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/06/Andrea-Castellani_320x320-100x100.png);"> <div class="author-name"><span>Andrea Castellani</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/michele-gabusi/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/03/Michele-Gabusi_BN-100x100.jpg);"> <div class="author-name"><span>Michele Gabusi</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/alfonso-fuggetta/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/03/Alfonso-Fuggetta-100x100.jpg);"> <div class="author-name"><span>Alfonso Fuggetta</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/sonia-montegiove/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/06/Sonia-Montegiove_320x320-100x100.png);"> <div class="author-name"><span>Sonia Montegiove</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/simona-piacenti/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/02/Simona-Piacenti_320x320-100x100.png);"> <div class="author-name"><span>Simona Piacenti</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/giada-cipolletta/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/07/Giada-Cipolletta_BN-100x100.jpeg);"> <div class="author-name"><span>Giada  Cipolletta</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/2457/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/04/Morena-Ragone_320x320-100x100.jpg);"> <div class="author-name"><span>Morena Ragone</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/alessandro-palmas/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/10/Alessandro-Palmas_320x320-100x100.jpg);"> <div class="author-name"><span>Alessandro Palmas</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/matteo-melideo/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/01/Matteo-Melideo_320X320-100x100.jpg);"> <div class="author-name"><span>Matteo Melideo</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/monica-franceschini/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/01/2016-03-05-18.41.15-100x100.jpg);"> <div class="author-name"><span>Monica  Franceschini </span></div></div></a><a href="http://www.ingenium-magazine.it/authors/mario-pireddu/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2017/12/Marco-Pireddu_320x320-100x100.jpg);"> <div class="author-name"><span>Mario  Pireddu</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/paolo-raineri/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2018/01/Paolo-Raineri_320x320-100x100.jpg);"> <div class="author-name"><span>Paolo Raineri</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/eugenio-maddalena/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/06/Eugenio-Maddalena_320x320-100x100.jpg);"> <div class="author-name"><span>Eugenio Maddalena</span></div></div></a><a href="http://www.ingenium-magazine.it/authors/giovanni-longo/"><div class="author-photo" style="background-image: url(http://www.ingenium-magazine.it/wp-content/uploads/2016/11/Giovanni-Longo_320x320-1-100x100.jpg);"> <div class="author-name"><span>Giovanni  Longo</span></div></div></a></div></div><div class="scrollButton next noselect"><div>></div></div></div></div>    
    <div class="separator">&nbsp;&nbsp;&nbsp;</div>
    
</section>

</div>
<footer id="footer" role="contentinfo">

    <div class="clear"></div>

    <div>
        <nav id="footer-menu" role="navigation">
            <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-985"><a href="http://www.ingenium-magazine.it/contatti/">Contatti</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="http://www.ingenium-magazine.it/note-legali/">Note Legali</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="http://www.ingenium-magazine.it/privacy/">Privacy</a></li>
</ul></div>        </nav>
        <div id="copyright">
            Ingenium è il web magazine di Engineering e Tech Economy<br> sulla Digital Transformation            
        </div>
    </div>
</footer>
</div>
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a> <a href="http://www.ingenium-magazine.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ingenium-magazine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ingenium-magazine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.ingenium-magazine.it/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>


<script type='text/javascript'>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84870891-1', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>