<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
        <link rel="stylesheet" type="text/css" href="https://www.ingenium-magazine.it/wp-content/themes/ingenium/style.css" />
        <title>PA tra Open Innovation e Open Data: intervista a Gianluigi Cogo &#8211; ingenium</title>
<link rel="alternate" hreflang="it" href="https://www.ingenium-magazine.it/pa-tra-open-innovation-e-open-data-intervista-a-gianluigi-cogo/" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ingenium &raquo; Feed" href="https://www.ingenium-magazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ingenium &raquo; Feed dei commenti" href="https://www.ingenium-magazine.it/comments/feed/" />


<meta property="og:title" content="PA tra Open Innovation e Open Data: intervista a Gianluigi Cogo"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ingenium-magazine.it/pa-tra-open-innovation-e-open-data-intervista-a-gianluigi-cogo/"/>
<meta property="og:site_name" content="ingenium"/>
<meta property="og:description" content="Di Open Innovation si parla molto, non sempre associandola anche a Pubblica Amministrazione. In Regione Veneto, invece, l&#8217;Agenda Digitale adotta [&hellip;]" />
<meta property="fb:app_id" content="368671773573880"/>
<meta name="twitter:card" content="summary_large_image" />

<meta name="twitter:site" content="@IngeniumTw" />
<meta name="twitter:title" content="PA tra Open Innovation e Open Data: intervista a Gianluigi Cogo">
<meta name="twitter:description" content="Di Open Innovation si parla molto, non sempre associandola anche a Pubblica Amministrazione. In Regione Veneto, invece, l&#8217;Agenda Digitale adotta [&hellip;]" />


<meta property="og:image" content="https://www.ingenium-magazine.it/wp-content/uploads/2020/01/web-3706725_600x310.jpg"/>
<meta name="twitter:image" content="https://www.ingenium-magazine.it/wp-content/uploads/2020/01/web-3706725_600x310.jpg"/>

	

<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-84870891-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-84870891-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ingenium-magazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ingenium-admin-css'  href='https://www.ingenium-magazine.it/wp-content/themes/ingenium/modules/admin.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css'  href='https://www.ingenium-magazine.it/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ingenium-magazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ingenium-magazine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ingenium-magazine.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ingenium-magazine.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ingenium-magazine.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ingenium-magazine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//www.ingenium-magazine.it/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='ingenium-css'  href='https://www.ingenium-magazine.it/wp-content/themes/ingenium/css/ingenium.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ingenium-magazine.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/themes/ingenium/js/jquery-2.2.1.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.ingenium-magazine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='//www.ingenium-magazine.it/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/themes/ingenium/js/jquery.dotdotdot.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/themes/ingenium/js/ingenium.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.ingenium-magazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ingenium-magazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ingenium-magazine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chiara Russo, storia di un&#8217;ing (con l’apostrofo)' href='https://www.ingenium-magazine.it/chiara-russa-storia-di-uning/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.ingenium-magazine.it/pa-tra-open-innovation-e-open-data-intervista-a-gianluigi-cogo/" />
<link rel='shortlink' href='https://www.ingenium-magazine.it/?p=9900' />
<link rel="alternate" type="application/json+oembed" href="https://www.ingenium-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingenium-magazine.it%2Fpa-tra-open-innovation-e-open-data-intervista-a-gianluigi-cogo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ingenium-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingenium-magazine.it%2Fpa-tra-open-innovation-e-open-data-intervista-a-gianluigi-cogo%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.5 stt:1,27;" />
<style type="text/css">
article.category-market a.readmore, #menu-top-left .category-1{color: #8ec549 !important;}
#menu-top-left .category-1 a{color: #8ec549; border-color: #8ec549; }
#menu-top-left .category-1 a:hover {color: #8ec549; border-color: #8ec549; border-top: 15px solid; margin-top: -15px;}
h2.category-1{background-color: #8ec549;}
article div.category-1{background-color: #8ec549;}
.bg-category-1{background-color: #8ec549 !important;}
.bg-category-1:hover{color: #8ec549 !important;}
.introduction.category-1{background-color: #8ec549 !important;}
article.category-people a.readmore, #menu-top-left .category-2{color: #3ba4da !important;}
#menu-top-left .category-2 a{color: #3ba4da; border-color: #3ba4da; border-top: 15px solid; margin-top: -15px;}
#menu-top-left .category-2 a:hover {color: #3ba4da; border-color: #3ba4da; border-top: 15px solid; margin-top: -15px;}
h2.category-2{background-color: #3ba4da;}
article div.category-2{background-color: #3ba4da;}
.bg-category-2{background-color: #3ba4da !important;}
.bg-category-2:hover{color: #3ba4da !important;}
.introduction.category-2{background-color: #3ba4da !important;}
article.category-society a.readmore, #menu-top-left .category-3{color: #fa9b05 !important;}
#menu-top-left .category-3 a{color: #fa9b05; border-color: #fa9b05; }
#menu-top-left .category-3 a:hover {color: #fa9b05; border-color: #fa9b05; border-top: 15px solid; margin-top: -15px;}
h2.category-3{background-color: #fa9b05;}
article div.category-3{background-color: #fa9b05;}
.bg-category-3{background-color: #fa9b05 !important;}
.bg-category-3:hover{color: #fa9b05 !important;}
.introduction.category-3{background-color: #fa9b05 !important;}
article.category-tech a.readmore, #menu-top-left .category-4{color: #f90730 !important;}
#menu-top-left .category-4 a{color: #f90730; border-color: #f90730; }
#menu-top-left .category-4 a:hover {color: #f90730; border-color: #f90730; border-top: 15px solid; margin-top: -15px;}
h2.category-4{background-color: #f90730;}
article div.category-4{background-color: #f90730;}
.bg-category-4{background-color: #f90730 !important;}
.bg-category-4:hover{color: #f90730 !important;}
.introduction.category-4{background-color: #f90730 !important;}
.home section#content div#middle h2.typology-9{background-image:url(https://www.ingenium-magazine.it/wp-content/uploads/2016/03/experience_white.png);}
.home section#content div#middle h2.typology-6{background-image:url(https://www.ingenium-magazine.it/wp-content/uploads/2016/03/focus_white.png);}
.home section#content div#middle h2.typology-8{background-image:url(https://www.ingenium-magazine.it/wp-content/uploads/2016/03/interview_white.png);}
#menu-top-right .typology-8 a{border-bottom: 15px solid;}
.home section#content div#middle h2.typology-7{background-image:url(https://www.ingenium-magazine.it/wp-content/uploads/2016/03/vision_white.png);}
.single-post section.entry-content a{background-color: #3ba4da; color: #ffffff;}.single-post article span.tag-links a{background-color: #3ba4da; color: #ffffff;}</style>
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="icon" href="https://www.ingenium-magazine.it/wp-content/uploads/2016/09/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.ingenium-magazine.it/wp-content/uploads/2016/09/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ingenium-magazine.it/wp-content/uploads/2016/09/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.ingenium-magazine.it/wp-content/uploads/2016/09/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			footer#footer div nav#footer-menu {
    margin-top: 30px;
    float: left;
    width: 40%;
    text-align: left;
    background: #e6e6e6;
}
footer#footer div #copyright {
    margin-top: 30px;
    float: right;
    width: 60%;
    text-align: right;
}		</style>
		    </head>
    <body class="post-template-default single single-post postid-9900 single-format-standard">
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId      : '1390744010942149',
              xfbml      : true,
              version    : 'v2.6'
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.com/en_US/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
        </script>
        <script src="https://apis.google.com/js/platform.js" async defer>
          {lang: 'it'}
        </script>
        <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: it_IT</script>
        <div class="hfeed">


	
            
            <header id="header" role="banner" style="background-image:url(https://www.ingenium-magazine.it/wp-content/uploads/2016/07/Testata-People.jpg);">
                <div id="multilenguangeSelector">
                <abbr title="Current language is Italian">ITA</abbr> | <a href="https://www.ingenium-magazine.it/en/pa-tra-open-innovation-e-open-data-intervista-a-gianluigi-cogo/"><abbr title="Switch to English">ENG</abbr></a>                </div>
                
                <section id="branding" class="align-center">
                    <div id="site-title">
                        <a href="https://www.ingenium-magazine.it/" title="ingenium" rel="home"><img class="header-logo" src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/logo.png" /></a>
                    </div>
                </section>
                
                <div id="mobile-toolbar">
                    <div id="hamburger"><img src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/hamburger.png" /></div>
                    <div id="mobilesearch-trigger"><img src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/search-mobile.png" /></div>
                </div>

                <div id="search">
                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.ingenium-magazine.it/">
                        <label class="screen-reader-text" for="s">Ricerca per:</label>
                        <input type="text" value="" name="s" id="s">
                        <input type="image" id="searchsubmit" value="Cerca" src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/search.png">
                    </form>
                </div>
            </header>


            <div id="mobilesearch">
                <form role="search" method="get" id="searchform" class="searchform" action="https://www.ingenium-magazine.it/">
                    <input type="text" value="" name="s" id="s" />
                    <input type="submit" value="Cerca" />
                </form>
            </div>



            <nav id="header-menu" role="navigation">
                <div id="close" role="button" aria-label="Close side menu">×</div>

                <div class="nav">
                    <div class="menu-top-left-container"><ul id="menu-top-left" class="menu"><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 category-1"><a href="https://www.ingenium-magazine.it/category/market/">MARKET</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30 category-2"><a href="https://www.ingenium-magazine.it/category/people/">PEOPLE</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 category-3"><a href="https://www.ingenium-magazine.it/category/society/">SOCIETY</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32 category-4"><a href="https://www.ingenium-magazine.it/category/tech/">TECH</a></li>
</ul></div>                    <div class="menu-top-right-container"><ul id="menu-top-right" class="menu"><li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-54 typology-6"><a href="https://www.ingenium-magazine.it/typology/focus/">FOCUS</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-56 typology-7"><a href="https://www.ingenium-magazine.it/typology/vision/">VISION</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-typology current-post-ancestor current-menu-parent current-post-parent menu-item-55 typology-8"><a href="https://www.ingenium-magazine.it/typology/interview/">INTERVIEW</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-53 typology-9"><a href="https://www.ingenium-magazine.it/typology/experience-2/">EXPERIENCE</a></li>
</ul></div>                </div>
            </nav>

            <div id="container" class="wrapper">


<section id="content" role="main">
       
                <article id="post-9900" class="post-9900 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-gianluigi-cogo tag-open-data tag-open-innovation tag-pa tag-regione-veneto typology-interview">
    <div class="imgType"> 
        <img src="https://www.ingenium-magazine.it/wp-content/uploads/2018/06/people-interview-150x159.png">    </div>
    <div class="title-container">
        <div class="taxonomies">
            <a class="bg-category-2" href="https://www.ingenium-magazine.it/category/people/" title="PEOPLE">PEOPLE</a>            <a href="https://www.ingenium-magazine.it/typology/interview/" rel="tag">INTERVIEW</a> | 21 Gen 2020        </div>
        <h1 class="entry-title">PA tra Open Innovation e Open Data: intervista a Gianluigi Cogo</h1>  
    </div>
    <div class="sub-title">
        Open Innovation: come abbattere le barriere tra Pubblica Amministrazione, settore produttivo, mondo accademico e cittadinanza attiva?    </div>
    <div class="author vcard">       
         <a href="https://www.ingenium-magazine.it/authors/sonia-montegiove/"><div class="author-photo"><img src="https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Sonia-Montegiove_320x320-100x100.png" /></div><div class="author-name"><span>&nbsp;Sonia&nbsp;</span></div><div class="author-name"><span>&nbsp;Montegiove&nbsp;</span></div></a> <a href="http://twitter.com/suxsonica "><div class="author-twitter"><span>@suxsonica </span></div></a>    </div>
    <section class="entry-content"><p align="justify"><img class="alignright size-full wp-image-9915" src="http://www.ingenium-magazine.it/wp-content/uploads/2020/01/Gianluigi-Cogo_150x209.jpg" alt="" />Di <a href="https://www.ingenium-magazine.it/tag/open-innovation/" target="_blank" rel="noopener noreferrer">Open Innovation</a> si parla molto, non sempre associandola anche a Pubblica Amministrazione. In Regione Veneto, invece, l&#8217;Agenda Digitale adotta un modello di Open Innovation 2.0, basato sul paradigma a quadrupla elica. &#8220;<span style="color: #808080;">Si tratta di una metodologia che abbatte i tradizionali silos tra pubblica amministrazione, settore produttivo, mondo accademico e cittadinanza attiva, riunendone i punti di vista multidisciplinari per promuovere il lavoro di squadra, nonché la collaborazione e la condivisione di idee</span>&#8221; &#8211; spiega <a href="https://www.linkedin.com/in/gigicogo/it/?originalSubdomain=it" target="_blank" rel="noopener noreferrer">Gianluigi Cogo</a>, responsabile di Innovation Lab e Veneto Agile in Regione Veneto. &#8220;<span style="color: #999999;">Lavorando insieme si può creare un nuovo valore condiviso che avvantaggia tutti i partecipanti, in quello che diventa un vero e proprio ecosistema dell’innovazione. In questo paradigma la tecnologia digitale gioca un ruolo chiave per la creazione di reti e connettività stabili. Il valore dei progetti e delle azioni che vengono gestiti con questo metodo è caratterizzato da una visione a lungo termine, incentrata sul miglioramento delle condizioni sociali, dei processi e delle prestazioni nelle organizzazioni. Il successo viene dunque misurato per l’ecosistema nel suo insieme, piuttosto che dalle e per le unità individuali che lo compongono. È chiaro, infine, il richiamo al principio aristotelico: L’insieme è maggiore della somma delle parti che lo compongono</span>&#8220;.</p>
<blockquote>
<h2>DESI boccia da anni l&#8217;Italia su diversi indici, ma la promuove in Open Data. Possiamo considerarci davvero bravi? E se possiamo migliorare, dove e come possiamo farlo?</h2>
</blockquote>
<p align="justify">&#8220;<span style="color: #808080;">Il <a href="https://www.ingenium-magazine.it/tag/desi/" target="_blank" rel="noopener noreferrer">DESI</a> è un macigno per il nostro Paese e indubbiamente dovrebbe farci riflettere sulla sterilità delle azioni fin qui condotte. Proprio per questo il tema dell’<a href="https://www.ingenium-magazine.it/tag/open-data/" target="_blank" rel="noopener noreferrer">Open Data</a>, che invece sembra essere più maturo e più produttivo in termini di prodotti e servizi basati sul riuso dei dati aperti, necessità di essere ulteriormente spinto e diffuso, proprio grazie a questa gestione multiattoriale. È stata una nostra precisa scelta programmatica portare gli Open Data dentro l’ecosistema dell’Open Innovation del Veneto attraverso il coinvolgimento di tutti gli attori della quadrupla elica, e per fare ciò abbiamo scelto ambienti esterni e incontaminati. Con il bando <a href="https://www.regione.veneto.it/web/programmi-comunitari/bando-231-2019" target="_blank" rel="noopener noreferrer">Innovation Lab</a> elegiamo i dati aperti a materia prima per sviluppare prodotti e servizi in luoghi esterni alla Pubblica Amministrazione, quindi liberi da regole e lacci e per questo veloci e innovativi, nonché creativi e disruptive. Ogni Innovation Lab dovrà (pena riduzione del contributo pubblico) incrementare il numero di dataset su cui operare e, con cadenza trimestrale, sviluppare prodotti derivanti dal riuso dei dataset conferiti, come app, chatbot, infografiche, dataviz, dashboard decisionali, servizi web, ecc.</span>&#8220;.</p>
<blockquote>
<h2>Come Regione avete adottato anche lo smart working. In cosa consiste il progetto Veneto Agile, quali gli effetti rilevati?</h2>
</blockquote>
<p align="justify"><span style="color: #808080;">&#8220;<a href="https://smartworking.regione.veneto.it/" target="_blank" rel="noopener noreferrer">Veneto Agile</a> è un progetto ambizioso che proverà a scardinare alcuni preconcetti, purtroppo molto diffusi. Oggi, grazie alle tecnologie <a href="https://www.ingenium-magazine.it/tag/cloud/" target="_blank" rel="noopener noreferrer">cloud</a>, agli strumenti mobili e alla connettività everywhere è possibile delocalizzare molte attività lavorative anche nel comparto pubblico. Tutto ciò è già legge ed è stato sperimentato con molte progettualità che hanno dato benefici e offerto modelli di attuazione pronti all’uso. Negli ultimi anni abbiamo lavorato insieme ad altre 5 regioni e alcuni comuni capoluogo nel progetto Ve.LA, finanziato dal PON GOVERNANCE nazionale e siamo riusciti a definire un kit per l’attuazione veloce di questo istituto in ogni PA. Il kit è multidisciplinare e ha affrontato tutti i temi connessi all’istituto: regolazione, disciplina del rapporto, formazione, sicurezza, strumentazione, indicatori, spazi, tecnologie e altro. In Regione Veneto abbiamo replicato questo schema e, grazie all’analisi e alla disponibilità del kit prodotto nel progetto Ve.LA, ora abbiamo istituito un gruppo di lavoro multidisciplinare per definire le nostre regole, le nostre dotazioni tecnologiche, il nostro percorso di formazione. Fatto ciò lo renderemo condivisibile e lo promuoveremo, grazie a un accordo con ANCI regionale, in tutto il territorio del Veneto. La promozione dovrà abbattere barriere culturali e retropensiero, ma i dati ci incoraggiano. Laddove è adottato, il Lavoro Agile aumenta produttività, fiducia, collaborazione e soprattutto empatia. Inoltre abbiamo già previsto nel bando Innovation Lab che sia data ospitalità obbligatoria in quei luoghi a tutti i dipendenti pubblici che intendano svolgere le loro attività lavorative fuori dal tradizionale ufficio. Così facendo faremo in modo che i freelance, gli startupper e i <a href="https://en.wiktionary.org/wiki/civic_hacker" target="_blank" rel="noopener noreferrer">civic hacker</a> che frequenteranno gli Innovation Lab possano contaminare con la loro capacità e creatività anche i dipendenti pubblici che sono molto carenti nelle competenze trasversali&#8221;.</span></p>
<p align="justify"><img class="size-full wp-image-9909 aligncenter" src="http://www.ingenium-magazine.it/wp-content/uploads/2020/01/web-3706725_600x310.jpg" alt="" srcset="https://www.ingenium-magazine.it/wp-content/uploads/2020/01/web-3706725_600x310.jpg 600w, https://www.ingenium-magazine.it/wp-content/uploads/2020/01/web-3706725_600x310-320x165.jpg 320w, https://www.ingenium-magazine.it/wp-content/uploads/2020/01/web-3706725_600x310-150x78.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<blockquote>
<h2>Quanto contano i dati nella costruzione di servizi pubblici digitali più vicini ai cittadini? Quanto si utilizzano oggi i dati per indirizzare alcune scelte nella PA?</h2>
</blockquote>
<p align="justify"><span style="color: #808080;">&#8220;Sul portale di <a href="https://open.regione.veneto.it/" target="_blank" rel="noopener noreferrer">Open Innovation dell’Agenda Digitale del Veneto</a> son ben enfatizzati alcuni progetti europei di <a href="https://ec.europa.eu/regional_policy/it/policy/what/glossary/t/transnational-cooperation" target="_blank" rel="noopener noreferrer">Cooperazione Transnazionale</a> a cui stiamo partecipando. Ho voluto sottolineare questo perché l’esperienza di confronto continuo con i partner stranieri mi ha fatto percepire un bisogno che in Italia era poco conosciuto. Nella domanda viene evidenziato come l’Open Data riesca a dimostrare la sua efficacia laddove il suo utilizzo sia percepito come utile. Purtroppo i prodotti derivati dal riuso dei dati aperti sono ancora poco conosciuti e chi opera in questo settore tende ancora a considerare il tema solo da un punto di vista regolatorio (adempimento) e tecnologico (standard di esposizione e metadatazione dei dati). Tutto ciò non basta. Alla gente comune tutto ciò non interessa. Alle aziende interessa ancora meno. E dunque l’efficacia finale del modello non è percepita come utile. Dobbiamo enfatizzare di più i casi di riuso e dunque i prodotti derivati. Per fare ciò va ribaltato il paradigma, ovvero innanzitutto bisogna insistere di più su questo aspetto e creare un catalogo di casi di successo, ovvero un HUB di prodotti (infografiche, app, servizi, ecc.) lasciando che il portale dei dati, quello tecnologico, retroceda a ruolo di supporto. Il portale tecnologico dei dati aperti serve ai tecnici, agli sviluppatori, agli analisti. I cittadini vogliono cose concrete e riusabili che dimostrino benefici tangibili per il loro benessere quotidiano. Vogliono prodotti finali. La UE ha già un ricco catalogo di casi di riuso, l’Italia non ce l’ha. In questi giorni, grazie anche agli amici di ForumPA, di Regione Lombardia e del Comune di Palermo, ma grazie soprattutto alla comunità Open Data, abbiamo iniziato a disegnare questa nuova fase che dovrebbe ribaltare il tavolo. Se mi chiedi una app utile, tendo a risponderti: it&#8217;s up to you! Tu devi trovare ciò che è utile o domandare alla comunità (qui ritorna il sistema a quadrupla elica) che ti sviluppi, o ti aiuti a sviluppare, quel tuo prodotto per te. Qui in Veneto lo facciamo negli Innovation Lab. Ovvio che poi si scatenerà come effetto indotto anche il grande tema della data decision making indicato nella domanda. Ad oggi pochi utilizzano i dati per prendere decisioni. Sta a noi, sempre negli Innovation Lab, produrre indicatori, analizzarli, letteralmente disegnarli in infografiche da distribuire ai decisori. Poi starà a loro passare all’azione&#8221;.</span></p>
</section>
    <div class="featuredImage"> 


    </div>
            <span class="tag-links">
            <div class="tag-links-title">TAG</div>
            <div class="tag-links-container"><a href="https://www.ingenium-magazine.it/tag/gianluigi-cogo/" rel="tag">Gianluigi Cogo</a>,<a href="https://www.ingenium-magazine.it/tag/open-data/" rel="tag">Open Data</a>,<a href="https://www.ingenium-magazine.it/tag/open-innovation/" rel="tag">open innovation</a>,<a href="https://www.ingenium-magazine.it/tag/pa/" rel="tag">PA</a>,<a href="https://www.ingenium-magazine.it/tag/regione-veneto/" rel="tag">Regione Veneto</a></div>
        </span>
        </article>

<div class="separator">&nbsp;&nbsp;&nbsp;</div>

<div class = "sharedLink"><span>Condividi</span><a href = "https://plus.google.com/share?url=https%3A%2F%2Fwww.ingenium-magazine.it%2Fpa-tra-open-innovation-e-open-data-intervista-a-gianluigi-cogo%3Fshare" target = "_blank"><img src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/google.png"></a><a href = "https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ingenium-magazine.it%2Fpa-tra-open-innovation-e-open-data-intervista-a-gianluigi-cogo%3Fshare&title=PA+tra+Open+Innovation+e+Open+Data%3A+intervista+a+Gianluigi+Cogo&summary=&source=" target = "_blank"><img src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/linkedin.png"></a><a href = "https://twitter.com/intent/tweet?text=PA+tra+Open+Innovation+e+Open+Data%3A+intervista+a+Gianluigi+Cogo%3A+http%3A%2F%2Fwww.ingenium-magazine.it%2Fpa-tra-open-innovation-e-open-data-intervista-a-gianluigi-cogo%3Fshare" target = "_blank"><img src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/twitter.png"></a><a href = "https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ingenium-magazine.it%2Fpa-tra-open-innovation-e-open-data-intervista-a-gianluigi-cogo%3Fshare" target = "_blank"><img src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/facebook.png"></a></div><div class="separator">&nbsp;&nbsp;&nbsp;</div>        <div class="relatedposts">
            <h3>Articoli correlati</h3>
                <article id="post-9659" class="list-article-item post-9659 post type-post status-publish format-standard has-post-thumbnail hentry category-market tag-big-data tag-digital-transformation tag-innovazione tag-open-innovation typology-focus">
    <div class="taxonomies">
        <a class="bg-category-1" href="https://www.ingenium-magazine.it/category/market/" title="MARKET">MARKET</a> 
        <a href="https://www.ingenium-magazine.it/typology/focus/" rel="tag">FOCUS</a> | 10 Dic 2019</div>
    <h2 class="entry-title"><a href="https://www.ingenium-magazine.it/un-2020-con-piu-investimenti-in-digitale/" title="2020: più investimenti in digitale e ricorso a Open Innovation" rel="bookmark">2020: più investimenti in digitale e ricorso a Open Innovation</a></h2>
    <section class="entry-summary">Crescono ancora gli investimenti delle imprese italiane in tecnologie digitali: nel 2020 il budget ICT segnerà complessivamente una crescita del +2,8%, in particolare per Big Data Analytics, Cybersecurity e sistemi ERP.<a class="readmore" href="https://www.ingenium-magazine.it/un-2020-con-piu-investimenti-in-digitale/">[&hellip;]</a></section>
    <div class="author vcard">
        di <a href="https://www.ingenium-magazine.it/authors/redazione/"> <span class="author-name">Redazione</a>    </div>
</article>
<article id="post-9124" class="list-article-item post-9124 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-innovazione tag-pa tag-pa-digitale typology-interview">
    <div class="taxonomies">
        <a class="bg-category-2" href="https://www.ingenium-magazine.it/category/people/" title="PEOPLE">PEOPLE</a> 
        <a href="https://www.ingenium-magazine.it/typology/interview/" rel="tag">INTERVIEW</a> | 17 Set 2019</div>
    <h2 class="entry-title"><a href="https://www.ingenium-magazine.it/linnovazione-ha-un-senso-se-risolve-i-problemi-della-gente/" title="L’innovazione? Ha un senso se risolve i problemi della gente" rel="bookmark">L’innovazione? Ha un senso se risolve i problemi della gente</a></h2>
    <section class="entry-summary">Speranza è la parola che Dario Buttitta, direttore della divisione Pubblica Amministrazione e Sanità di Engineering, associa in questo momento a trasformazione digitale della PA italiana. “La speranza e una<a class="readmore" href="https://www.ingenium-magazine.it/linnovazione-ha-un-senso-se-risolve-i-problemi-della-gente/">[&hellip;]</a></section>
    <div class="author vcard">
        di <a href="https://www.ingenium-magazine.it/authors/redazione/"> <span class="author-name">Redazione</a>    </div>
</article>
<article id="post-8708" class="list-article-item post-8708 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-open-data tag-open-government tag-pa-digitale typology-focus">
    <div class="taxonomies">
        <a class="bg-category-3" href="https://www.ingenium-magazine.it/category/society/" title="SOCIETY">SOCIETY</a> 
        <a href="https://www.ingenium-magazine.it/typology/focus/" rel="tag">FOCUS</a> | 11 Lug 2019</div>
    <h2 class="entry-title"><a href="https://www.ingenium-magazine.it/open-government-abbiamo-un-piano/" title="Open Government: abbiamo un piano!" rel="bookmark">Open Government: abbiamo un piano!</a></h2>
    <section class="entry-summary">"I princìpi ispiratori dell’Open Government Partnership (OGP) quali trasparenza, cittadinanza digitale, partecipazione dei cittadini e responsabilità possono incidere concretamente sulla qualità dell’operato delle pubbliche amministrazioni" - si legge nella introduzione della<a class="readmore" href="https://www.ingenium-magazine.it/open-government-abbiamo-un-piano/">[&hellip;]</a></section>
    <div class="author vcard">
        di <a href="https://www.ingenium-magazine.it/authors/redazione/"> <span class="author-name">Redazione</a>    </div>
</article>
<article id="post-8683" class="list-article-item post-8683 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-digital-transformation tag-innovazione tag-open-innovation tag-roberto-panzarani typology-interview">
    <div class="taxonomies">
        <a class="bg-category-2" href="https://www.ingenium-magazine.it/category/people/" title="PEOPLE">PEOPLE</a> 
        <a href="https://www.ingenium-magazine.it/typology/interview/" rel="tag">INTERVIEW</a> | 9 Lug 2019</div>
    <h2 class="entry-title"><a href="https://www.ingenium-magazine.it/linnovazione-come-un-viaggio-intervista-a-roberto-panzarani/" title="L’innovazione come un viaggio: intervista a Roberto Panzarani" rel="bookmark">L’innovazione come un viaggio: intervista a Roberto Panzarani</a></h2>
    <section class="entry-summary">“Non si può associare la parola innovazione soltanto a tecnologia. Occorre andare al cuore del problema e vedere l’innovazione come un processo che, partendo dall’analisi di contesto, aiuti a comprendere<a class="readmore" href="https://www.ingenium-magazine.it/linnovazione-come-un-viaggio-intervista-a-roberto-panzarani/">[&hellip;]</a></section>
    <div class="author vcard">
        di <a href="https://www.ingenium-magazine.it/authors/sonia-montegiove/"> <span class="author-name">Sonia Montegiove</span></a>    </div>
</article>
        </div>
        
<!--
<footer class="footer">
    <nav id="nav-below" class="navigation" role="navigation">
        <div class="nav-previous"><a href="https://www.ingenium-magazine.it/chiara-russa-storia-di-uning/" rel="prev"><span class = "meta-nav">&larr;
        </span> Chiara Russo, storia di un&#8217;ing (con l’apostrofo)</a></div>
        <div class="nav-next"></div>
    </nav>
</footer>
-->                        
    <div class="separator">&nbsp;&nbsp;&nbsp;</div>

    <div id="author-list"><div id="author-title">Autori</div><div id="author-scroll"><div class="scrollButton prev noselect off"><div><</div></div><div class="author-a"><div class="author-inner"><a href="https://www.ingenium-magazine.it/authors/alessandro-pezzoli/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/09/Alessandro-Pezzoli_320x320-100x100.jpg);"> <div class="author-name"><span>Alessandro  Pezzoli</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/giovanni-aiello/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/10/Giovanni-Aiello_BN-100x100.jpg);"> <div class="author-name"><span>Giovanni Aiello</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/9164/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/09/DavideDalleCarbonare-650x650-BW-100x100.jpg);"> <div class="author-name"><span>Davide Dalle Carbonare</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/chiara-ruffino/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/08/chiara_ruffino_bn-100x100.jpg);"> <div class="author-name"><span>Chiara Ruffino</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/giancarlo-galardi/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/09/Giancarlo-Galardi_BN-100x100.jpg);"> <div class="author-name"><span>Giancarlo Galardi</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/maurizio-urbani/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/09/15-URBANI-100x100.jpg);"> <div class="author-name"><span>Maurizio Urbani</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/carlo-medaglia/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/07/medaglia4-100x100.jpg);"> <div class="author-name"><span>Carlo Medaglia</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/alessandro-palmas/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/10/Alessandro-Palmas_320x320-100x100.jpg);"> <div class="author-name"><span>Alessandro Palmas</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/eugenio-maddalena/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Eugenio-Maddalena_320x320-100x100.jpg);"> <div class="author-name"><span>Eugenio Maddalena</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/andrea-castellani/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Andrea-Castellani_320x320-100x100.png);"> <div class="author-name"><span>Andrea Castellani</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/sarah-ungaro/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/10/Sarah-Ungaro_320x320_BN-100x100.jpg);"> <div class="author-name"><span>Sarah Ungaro</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/simona-piacenti/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/02/Simona-Piacenti_320x320-100x100.png);"> <div class="author-name"><span>Simona Piacenti</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/anna-riccioni/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Anna-Riccioni_320x320-100x100.jpg);"> <div class="author-name"><span>Anna Riccioni</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/maurizio-la-porta/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/12/Maurizio-La-Porta_320x320-100x100.jpg);"> <div class="author-name"><span>Maurizio La Porta</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/antonio-filograna/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/03/Antonio-Filograna_BN-100x100.jpg);"> <div class="author-name"><span>Antonio Filograna</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/bernardo-angeletti/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/04/Bernardo-Angeletti_320x320-100x100.jpg);"> <div class="author-name"><span>Bernardo Angeletti</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/filippo-di-cesare/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/06/Filippo-Di-Cesare_320x320_BN2-100x100.jpg);"> <div class="author-name"><span>Filippo Di Cesare</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/piersaverio-spinnato/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/10/Piersaverio-Spinnato_BN-100x100.jpg);"> <div class="author-name"><span>Piersaverio  Spinnato</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/mariangela-parenti/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Mariangela-Parenti_320x320-100x100.jpg);"> <div class="author-name"><span>Mariangela Parenti</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/michele-gabusi/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/03/Michele-Gabusi_BN-100x100.jpg);"> <div class="author-name"><span>Michele Gabusi</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/2457/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/04/Morena-Ragone_320x320-100x100.jpg);"> <div class="author-name"><span>Morena Ragone</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/anna-pompilio/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/11/Anna-Pompilio-BN-Bio-100x100.jpg);"> <div class="author-name"><span>Anna Pompilio</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/vincenzo-vespri/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/10/vespri-100x100.png);"> <div class="author-name"><span>Vincenzo Vespri</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/claudia-vicari/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/10/Claudia-Vicari_BN-100x100.jpg);"> <div class="author-name"><span>Claudia Vicari</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/valentina-chetta/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/09/Valentina-Chetta_320x320-100x100.png);"> <div class="author-name"><span>Valentina Chetta</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/gabriele-ruffatti/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/02/Gabriele-Ruffatti_BN-100x100.jpg);"> <div class="author-name"><span>Gabriele Ruffatti</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/carlo-piana/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Carlo-Piana_BN-100x100.jpeg);"> <div class="author-name"><span>Carlo Piana</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/giovanni-longo/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/11/Giovanni-Longo_320x320-1-100x100.jpg);"> <div class="author-name"><span>Giovanni  Longo</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/paolo-caressa/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/11/Paolo-Caressa_320x320-1-100x100.jpg);"> <div class="author-name"><span>Paolo Caressa</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/monica-franceschini/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/01/2016-03-05-18.41.15-100x100.jpg);"> <div class="author-name"><span>Monica  Franceschini </span></div></div></a><a href="https://www.ingenium-magazine.it/authors/6354/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/08/FotoChaussod_320-100x100.jpg);"> <div class="author-name"><span>André Chaussod</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/emma-pietrafesa/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Emma-Pietrafesa_320x320-100x100.jpg);"> <div class="author-name"><span>Emma Pietrafesa</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/maria-cristina-barbero/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/04/Maria-Cristina-Barbero_320x320-100x100.jpg);"> <div class="author-name"><span>Maria Cristina Barbero</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/paolo-raineri/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/01/Paolo-Raineri_320x320-100x100.jpg);"> <div class="author-name"><span>Paolo Raineri</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/nicola-melideo/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/12/Nicola-Melideo_BN-1-100x100.jpg);"> <div class="author-name"><span>Nicola Melideo</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/antonio-sagliocca/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/01/Antonio-Sagliocca_BN-1-100x100.jpg);"> <div class="author-name"><span>Antonio Sagliocca</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/michele-iurillo/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/03/Michele-Iurillo_320x320-100x100.jpg);"> <div class="author-name"><span>Michele Iurillo</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/giampaolo-fiorentino/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/11/fiorentino_BN-100x100.jpg);"> <div class="author-name"><span> Giampaolo Fiorentino</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/matteo-piselli/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/06/Matteo-Piselli_BN-100x100.jpg);"> <div class="author-name"><span>Matteo Piselli</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/andrea-manieri/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/10/Andrea-Manieri_BN-1-100x100.jpg);"> <div class="author-name"><span>Andrea Manieri</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/nuccio-piscopo/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/08/Nuccio-Piscopo_BN-320x320-100x100.jpg);"> <div class="author-name"><span>Nuccio Piscopo</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/mario-pireddu/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/12/Marco-Pireddu_320x320-100x100.jpg);"> <div class="author-name"><span>Mario  Pireddu</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/gianluca-polegri/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/12/Gianluca-Polegri_320x320-1-100x100.jpg);"> <div class="author-name"><span>Gianluca Polegri</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/giada-cipolletta/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/07/Giada-Cipolletta_BN-100x100.jpeg);"> <div class="author-name"><span>Giada  Cipolletta</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/stefano-palumbo-3/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/09/14-PALUMBO-100x100.jpg);"> <div class="author-name"><span>Stefano Palumbo</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/stefania-farsagli/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/05/Stefania-Farsagli_BN-100x100.jpg);"> <div class="author-name"><span>Stefania Farsagli</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/carmine-rossin/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/04/Carmine-Rossin_320x320_BN-100x100.jpg);"> <div class="author-name"><span>Carmine Rossin</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/matteo-melideo/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/01/Matteo-Melideo_320X320-100x100.jpg);"> <div class="author-name"><span>Matteo Melideo</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/stefano-epifani/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/03/STEFANO-EPIFANI-100x100.jpg);"> <div class="author-name"><span>Stefano Epifani</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/paolo-giardini/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/05/giardini-100x100.jpg);"> <div class="author-name"><span>Paolo Giardini</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/giorgio-alessandro-dona-danioni/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/05/Dona-Danioni_BN_320x320-100x100.jpg);"> <div class="author-name"><span>Giorgio Alessandro Donà Danioni</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/massimo-canducci/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/07/Massimo-Canducci_320x320-100x100.jpg);"> <div class="author-name"><span>Massimo Canducci</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/federico-simonetta/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/11/simonetta.jpg);"> <div class="author-name"><span>Federico Simonetta</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/elena-durando/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/09/Elena-Durando_320x320-100x100.jpg);"> <div class="author-name"><span>Elena Durando</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/francesco-saverio-nucci/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/10/Francesco-Saverio-Nucci_BN-100x100.jpg);"> <div class="author-name"><span>Francesco Nucci</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/alfonso-fuggetta/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/03/Alfonso-Fuggetta-100x100.jpg);"> <div class="author-name"><span>Alfonso Fuggetta</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/grazia-cazzin/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/07/Grazia-Cazzin_320x320-100x100.jpg);"> <div class="author-name"><span>Grazia Cazzin</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/eloise-bovet/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/09/Eloise-Bovet_320x320-100x100.png);"> <div class="author-name"><span>Eloise Bovet</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/sonia-montegiove/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Sonia-Montegiove_320x320-100x100.png);"> <div class="author-name"><span>Sonia Montegiove</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/marco-caressa/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/07/marco-caressa-bio-pic-techeconomy-100x100.jpg);"> <div class="author-name"><span>Marco  Caressa</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/9051/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/09/Igor_Kranjec_320x320-100x100.jpg);"> <div class="author-name"><span>Igor Kranjec</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/alessia-freda/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/12/Alessia-Freda-100x100.jpg);"> <div class="author-name"><span>Alessia Freda</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/kurt-hilgenberg/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/07/Kurt-Hilgenberg_320x320-100x100.jpg);"> <div class="author-name"><span>Kurt Hilgenberg</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/nicolo-spito/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/09/Nicolo-Spito_320x320-100x100.jpg);"> <div class="author-name"><span>Nicolò Spito</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/giacomo-conti/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/10/Giacomo-Conti_320x320_BN-100x100.jpg);"> <div class="author-name"><span>Giacomo Conti</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/redazione/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/07/Ingenium_320x320_BN-e1539771565500-100x100.jpg);"> <div class="author-name"><span>Redazione </span></div></div></a></div></div><div class="scrollButton next noselect"><div>></div></div></div></div>    
    <div class="separator">&nbsp;&nbsp;&nbsp;</div>
    
</section>

</div>
<footer id="footer" role="contentinfo">

    <div class="clear"></div>

    <div>
        <nav id="footer-menu" role="navigation">
            <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-985"><a href="https://www.ingenium-magazine.it/contatti/">Contatti</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://www.ingenium-magazine.it/note-legali/">Note Legali</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://www.ingenium-magazine.it/privacy/">Privacy</a></li>
</ul></div>        </nav>
        <div id="copyright">
            Ingenium è il web magazine di Engineering e Tech Economy 2030<br> sulla Digital Transformation            
        </div>
    </div>
</footer>
</div>
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://www.ingenium-magazine.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ingenium-magazine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>


<script type='text/javascript'>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84870891-1', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>