<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
        <link rel="stylesheet" type="text/css" href="https://www.ingenium-magazine.it/wp-content/themes/ingenium/style.css" />
        <title>Una metro driverless per Copenhagen: intervista a Carmine Rossin &#8211; ingenium</title>
<link rel="alternate" hreflang="it" href="https://www.ingenium-magazine.it/una-metro-driverless-per-copenhagen-intervista-a-carmine-rossin/" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ingenium &raquo; Feed" href="https://www.ingenium-magazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ingenium &raquo; Feed dei commenti" href="https://www.ingenium-magazine.it/comments/feed/" />


<meta property="og:title" content="Una metro driverless per Copenhagen: intervista a Carmine Rossin"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ingenium-magazine.it/una-metro-driverless-per-copenhagen-intervista-a-carmine-rossin/"/>
<meta property="og:site_name" content="ingenium"/>
<meta property="og:description" content="Oltre 15 km di linea metropolitana a zero emissioni, 17 stazioni sotterranee, 5 pozzi di galleria, un treno ogni 2 [&hellip;]" />
<meta property="fb:app_id" content="368671773573880"/>
<meta name="twitter:card" content="summary_large_image" />

<meta name="twitter:site" content="@IngeniumTw" />
<meta name="twitter:title" content="Una metro driverless per Copenhagen: intervista a Carmine Rossin">
<meta name="twitter:description" content="Oltre 15 km di linea metropolitana a zero emissioni, 17 stazioni sotterranee, 5 pozzi di galleria, un treno ogni 2 [&hellip;]" />


<meta property="og:image" content="https://www.ingenium-magazine.it/wp-content/uploads/2019/11/copenhagen-foto-sito_600_310.jpg"/>
<meta name="twitter:image" content="https://www.ingenium-magazine.it/wp-content/uploads/2019/11/copenhagen-foto-sito_600_310.jpg"/>

	

<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-84870891-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-84870891-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ingenium-magazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ingenium-admin-css'  href='https://www.ingenium-magazine.it/wp-content/themes/ingenium/modules/admin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css'  href='https://www.ingenium-magazine.it/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ingenium-magazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ingenium-magazine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ingenium-magazine.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ingenium-magazine.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ingenium-magazine.it/wp-includes/css/dashicons.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ingenium-magazine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//www.ingenium-magazine.it/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='ingenium-css'  href='https://www.ingenium-magazine.it/wp-content/themes/ingenium/css/ingenium.css?ver=5.0.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ingenium-magazine.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/themes/ingenium/js/jquery-2.2.1.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.ingenium-magazine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.2'></script>
<script type='text/javascript' src='//www.ingenium-magazine.it/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/themes/ingenium/js/jquery.dotdotdot.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/themes/ingenium/js/ingenium.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.ingenium-magazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ingenium-magazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ingenium-magazine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AI e Big Data al servizio della verità' href='https://www.ingenium-magazine.it/ai-big-data-al-servizio-della-verita/' />
<meta name="generator" content="WordPress 5.0.7" />
<link rel="canonical" href="https://www.ingenium-magazine.it/una-metro-driverless-per-copenhagen-intervista-a-carmine-rossin/" />
<link rel='shortlink' href='https://www.ingenium-magazine.it/?p=9491' />
<link rel="alternate" type="application/json+oembed" href="https://www.ingenium-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingenium-magazine.it%2Funa-metro-driverless-per-copenhagen-intervista-a-carmine-rossin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ingenium-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingenium-magazine.it%2Funa-metro-driverless-per-copenhagen-intervista-a-carmine-rossin%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.1.3 stt:1,27;" />
<style type="text/css">
article.category-market a.readmore, #menu-top-left .category-1{color: #8ec549 !important;}
#menu-top-left .category-1 a{color: #8ec549; border-color: #8ec549; }
#menu-top-left .category-1 a:hover {color: #8ec549; border-color: #8ec549; border-top: 15px solid; margin-top: -15px;}
h2.category-1{background-color: #8ec549;}
article div.category-1{background-color: #8ec549;}
.bg-category-1{background-color: #8ec549 !important;}
.bg-category-1:hover{color: #8ec549 !important;}
.introduction.category-1{background-color: #8ec549 !important;}
article.category-people a.readmore, #menu-top-left .category-2{color: #3ba4da !important;}
#menu-top-left .category-2 a{color: #3ba4da; border-color: #3ba4da; border-top: 15px solid; margin-top: -15px;}
#menu-top-left .category-2 a:hover {color: #3ba4da; border-color: #3ba4da; border-top: 15px solid; margin-top: -15px;}
h2.category-2{background-color: #3ba4da;}
article div.category-2{background-color: #3ba4da;}
.bg-category-2{background-color: #3ba4da !important;}
.bg-category-2:hover{color: #3ba4da !important;}
.introduction.category-2{background-color: #3ba4da !important;}
article.category-society a.readmore, #menu-top-left .category-3{color: #fa9b05 !important;}
#menu-top-left .category-3 a{color: #fa9b05; border-color: #fa9b05; }
#menu-top-left .category-3 a:hover {color: #fa9b05; border-color: #fa9b05; border-top: 15px solid; margin-top: -15px;}
h2.category-3{background-color: #fa9b05;}
article div.category-3{background-color: #fa9b05;}
.bg-category-3{background-color: #fa9b05 !important;}
.bg-category-3:hover{color: #fa9b05 !important;}
.introduction.category-3{background-color: #fa9b05 !important;}
article.category-tech a.readmore, #menu-top-left .category-4{color: #f90730 !important;}
#menu-top-left .category-4 a{color: #f90730; border-color: #f90730; }
#menu-top-left .category-4 a:hover {color: #f90730; border-color: #f90730; border-top: 15px solid; margin-top: -15px;}
h2.category-4{background-color: #f90730;}
article div.category-4{background-color: #f90730;}
.bg-category-4{background-color: #f90730 !important;}
.bg-category-4:hover{color: #f90730 !important;}
.introduction.category-4{background-color: #f90730 !important;}
.home section#content div#middle h2.typology-9{background-image:url(https://www.ingenium-magazine.it/wp-content/uploads/2016/03/experience_white.png);}
.home section#content div#middle h2.typology-6{background-image:url(https://www.ingenium-magazine.it/wp-content/uploads/2016/03/focus_white.png);}
.home section#content div#middle h2.typology-8{background-image:url(https://www.ingenium-magazine.it/wp-content/uploads/2016/03/interview_white.png);}
#menu-top-right .typology-8 a{border-bottom: 15px solid;}
.home section#content div#middle h2.typology-7{background-image:url(https://www.ingenium-magazine.it/wp-content/uploads/2016/03/vision_white.png);}
.single-post section.entry-content a{background-color: #3ba4da; color: #ffffff;}.single-post article span.tag-links a{background-color: #3ba4da; color: #ffffff;}</style>
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="icon" href="https://www.ingenium-magazine.it/wp-content/uploads/2016/09/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.ingenium-magazine.it/wp-content/uploads/2016/09/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ingenium-magazine.it/wp-content/uploads/2016/09/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.ingenium-magazine.it/wp-content/uploads/2016/09/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			footer#footer div nav#footer-menu {
    margin-top: 30px;
    float: left;
    width: 40%;
    text-align: left;
    background: #e6e6e6;
}
footer#footer div #copyright {
    margin-top: 30px;
    float: right;
    width: 60%;
    text-align: right;
}		</style>
	    </head>
    <body class="post-template-default single single-post postid-9491 single-format-standard">
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId      : '1390744010942149',
              xfbml      : true,
              version    : 'v2.6'
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.com/en_US/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
        </script>
        <script src="https://apis.google.com/js/platform.js" async defer>
          {lang: 'it'}
        </script>
        <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: it_IT</script>
        <div class="hfeed">


	
            
            <header id="header" role="banner" style="background-image:url(https://www.ingenium-magazine.it/wp-content/uploads/2016/07/Testata-People.jpg);">
                <div id="multilenguangeSelector">
                <abbr title="Current language is Italian">ITA</abbr> | <a href="https://www.ingenium-magazine.it/en/una-metro-driverless-per-copenhagen-intervista-a-carmine-rossin/"><abbr title="Switch to English">ENG</abbr></a>                </div>
                
                <section id="branding" class="align-center">
                    <div id="site-title">
                        <a href="https://www.ingenium-magazine.it/" title="ingenium" rel="home"><img class="header-logo" src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/logo.png" /></a>
                    </div>
                </section>
                
                <div id="mobile-toolbar">
                    <div id="hamburger"><img src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/hamburger.png" /></div>
                    <div id="mobilesearch-trigger"><img src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/search-mobile.png" /></div>
                </div>

                <div id="search">
                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.ingenium-magazine.it/">
                        <label class="screen-reader-text" for="s">Ricerca per:</label>
                        <input type="text" value="" name="s" id="s">
                        <input type="image" id="searchsubmit" value="Cerca" src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/search.png">
                    </form>
                </div>
            </header>


            <div id="mobilesearch">
                <form role="search" method="get" id="searchform" class="searchform" action="https://www.ingenium-magazine.it/">
                    <input type="text" value="" name="s" id="s" />
                    <input type="submit" value="Cerca" />
                </form>
            </div>



            <nav id="header-menu" role="navigation">
                <div id="close" role="button" aria-label="Close side menu">×</div>

                <div class="nav">
                    <div class="menu-top-left-container"><ul id="menu-top-left" class="menu"><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 category-1"><a href="https://www.ingenium-magazine.it/category/market/">MARKET</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30 category-2"><a href="https://www.ingenium-magazine.it/category/people/">PEOPLE</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 category-3"><a href="https://www.ingenium-magazine.it/category/society/">SOCIETY</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32 category-4"><a href="https://www.ingenium-magazine.it/category/tech/">TECH</a></li>
</ul></div>                    <div class="menu-top-right-container"><ul id="menu-top-right" class="menu"><li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-54 typology-6"><a href="https://www.ingenium-magazine.it/typology/focus/">FOCUS</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-56 typology-7"><a href="https://www.ingenium-magazine.it/typology/vision/">VISION</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-typology current-post-ancestor current-menu-parent current-post-parent menu-item-55 typology-8"><a href="https://www.ingenium-magazine.it/typology/interview/">INTERVIEW</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-53 typology-9"><a href="https://www.ingenium-magazine.it/typology/experience-2/">EXPERIENCE</a></li>
</ul></div>                </div>
            </nav>

            <div id="container" class="wrapper">


<section id="content" role="main">
       
                <article id="post-9491" class="post-9491 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-augmented-city tag-carmine-rossin tag-digital-twin tag-smart-city tag-smart-mobility typology-interview">
    <div class="imgType"> 
        <img src="https://www.ingenium-magazine.it/wp-content/uploads/2018/06/people-interview-150x159.png">    </div>
    <div class="title-container">
        <div class="taxonomies">
            <a class="bg-category-2" href="https://www.ingenium-magazine.it/category/people/" title="PEOPLE">PEOPLE</a>            <a href="https://www.ingenium-magazine.it/typology/interview/" rel="tag">INTERVIEW</a> | 14 Nov 2019        </div>
        <h1 class="entry-title">Una metro driverless per Copenhagen: intervista a Carmine Rossin</h1>  
    </div>
    <div class="sub-title">
        Quali le tecnologie digitali utilizzate nella realizzazione della nuova linea metropolitana di Copenhagen e quali i benefici per i cittadini?    </div>
    <div class="author vcard">       
         <a href="https://www.ingenium-magazine.it/authors/sonia-montegiove/"><div class="author-photo"><img src="https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Sonia-Montegiove_320x320-100x100.png" /></div><div class="author-name"><span>&nbsp;Sonia&nbsp;</span></div><div class="author-name"><span>&nbsp;Montegiove&nbsp;</span></div></a> <a href="http://twitter.com/suxsonica "><div class="author-twitter"><span>@suxsonica </span></div></a>    </div>
    <section class="entry-content"><p>Oltre 15 km di linea metropolitana a zero emissioni, 17 stazioni sotterranee, 5 pozzi di galleria, un treno ogni 2 minuti e 70 milioni di utenti. Questi alcuni dei numeri che contraddistinguono la nuova linea 3 Cityringen senza conducente, che collega il centro storico di Copenhagen ai quartieri di Vesterbro, Nørrebro e Østerbro, e che porta la firma di una squadra tutta italiana. Tra i costruttori, infatti, c’è la Salini Impregilo, l’Hitachi RAIL Sts, ex Ansaldo Sts., Leonardo Spa ed Engineering.</p>
<p><img class="alignright wp-image-9505" src="http://www.ingenium-magazine.it/wp-content/uploads/2019/11/rossin.jpg" alt="" width="146" height="142" srcset="https://www.ingenium-magazine.it/wp-content/uploads/2019/11/rossin.jpg 250w, https://www.ingenium-magazine.it/wp-content/uploads/2019/11/rossin-150x146.jpg 150w" sizes="(max-width: 146px) 100vw, 146px" />&#8220;<span style="color: #808080;">L’inaugurazione della <a href="https://www.eng.it/whats-on/newsroom/engineering-al-fianco-della-jt-cmt-per-la-realizzazione-della-copenhagen-cityringen-metro-line-inaugurata-oggi">driverless Cityringen Metro di Copenhagen</a></span> &#8211; afferma <a href="https://www.linkedin.com/in/carmine-rossin-3b69927?originalSubdomain=it" target="_blank" rel="noopener">Carmine Rossin, Head of Transportation&amp;Infrastructure Business Unit di Engineering</a> &#8211; <span style="color: #808080;">è per noi un ulteriore tassello nell’importante percorso di specializzazione che abbiamo compiuto negli ultimi anni nell’ambito delle infrastrutture e, in particolare, dei trasporti. Oggi stiamo portando a un nuovo livello tutti i sistemi di supervisione e controllo, nonché di gestione delle emergenze, grazie a tecnologie come il <a href="https://www.ingenium-magazine.it/tag/digital-twin/" target="_blank" rel="noopener">Digital Twin</a>, che consente di simulare scenari ordinari e di emergenza su una copia digitale dell’infrastruttura. In un mondo sempre più complesso i fattori di rischio si moltiplicano esponenzialmente, è quindi cruciale avere strumenti e sistemi che consentano di identificarli e governarli con immediatezza, anche prima della loro effettiva manifestazione&#8221;.</span></p>
<p><img class=" wp-image-9508 aligncenter" src="http://www.ingenium-magazine.it/wp-content/uploads/2019/11/copenhagen-foto-sito_600_310-320x180.jpg" alt="" width="732" height="412" srcset="https://www.ingenium-magazine.it/wp-content/uploads/2019/11/copenhagen-foto-sito_600_310-320x180.jpg 320w, https://www.ingenium-magazine.it/wp-content/uploads/2019/11/copenhagen-foto-sito_600_310-150x84.jpg 150w, https://www.ingenium-magazine.it/wp-content/uploads/2019/11/copenhagen-foto-sito_600_310.jpg 600w" sizes="(max-width: 732px) 100vw, 732px" /></p>
<blockquote>
<h2>Quali gli aspetti tecnologici curati per Copenhagen?</h2>
</blockquote>
<p><span style="color: #808080;">&#8220;Ci siamo occupati della gestione e supervisione, attraverso un unico sistema automatizzato, dei sistemi tecnologici che controllano gli impianti verticali di risalita (scale mobili e ascensori), dei sistemi tecnologici per l’illuminazione di edifici, gallerie e aree comuni, della gestione delle pompe di aggottamento per il prosciugamento dell’acqua di falda, dei condizionamenti, della ventilazione e aerazione in caso di emergenza e di altri sistemi utili a gestire eventuali emergenze. Praticamente di tutti gli aspetti di funzionamento della metro. Nella realizzazione delle nostre soluzioni abbiamo curato le fasi di test simulativi in laboratorio, con conseguente validazione del software e dell&#8217;architettura con riferimento agli standard safety SIL1 delineati dalle norme <a href="https://de.wikipedia.org/wiki/EN_50128" target="_blank" rel="noopener">EN50128</a>, che consente di porre in essere altri possibili scenari di emergenza connessi all’insorgere di eventuali problemi delle carrozze della metro, come per esempio un incendio sia lungo il tragitto che in stazione. Abbiamo inoltre implementato i sistemi di monitoraggio e controllo, integrando le più avanzate tecnologie abilitanti con ottimi risultati e lavorando anche al fianco di importanti contractor come Salini. Siamo convinti che nel settore delle infrastrutture le nostre competenze italiane possano fare la differenza anche nei progetti internazionali&#8221;.</span></p>
<blockquote>
<h2>Quali i benefici del progetto?</h2>
</blockquote>
<p><span style="color: #808080;">&#8220;Oltre a un miglioramento della sicurezza, possibile grazie alla simulazione di scenari di emergenza, l’impiego di tecnologie digitali consente al gestore di governare lo stato dell’infrastruttura anche in termini di flusso di traffico oltre che di informare in modo tempestivo ed efficace gli utenti su eventuali circostanze di rilievo che possano trasformarsi in situazioni di rischio. Sistemi di assistenza alla guida cooperativi e di posizionamento presenti a bordo dei veicoli rendono tutto questo possibile. La mobilità svolge un ruolo fondamentale tanto per l’economia quanto per la vita delle persone e noi lavoriamo quotidianamente per offrire soluzioni sempre più innovative ed evolute così da migliorare qualità e sicurezza del tempo passato nelle attività di commuting, sia per lavoro che per svago&#8221;.</span></p>
<blockquote>
<h2>Quali altri progetti di “metropolitane smart” oltre Copenhagen?</h2>
</blockquote>
<p><span style="color: #808080;">&#8220;Il know how espresso nella Cityringen senza conducente mostra solo in parte le capacità che i nostri team di specialisti quotidianamente esprimono in altri progetti di realizzazione e gestione delle metropolitane nel mondo: Milano, Birmingham, Bruxelles e Salonicco in Europa, Baltimora negli Stati Uniti, Rio de Janeiro e Lima in America Latina e Riyadh in Arabia Saudita. La storia di ciascuno di questi progetti è un tassello dell’importante percorso di specializzazione che abbiamo compiuto negli ultimi anni nell’ambito dei sistemi di trasporto pubblico di massa&#8221;.</span></p>
<blockquote>
<h2>Quali gli sviluppi futuri? Quale il valore dei dati nella realizzazione di un progetto come questo?</h2>
</blockquote>
<p align="justify"><span style="color: #808080;">&#8220;La nostra storia e il nostro forte posizionamento nel settore ci permette di offrire esperienza e valore unici per gli utenti, combinando la conoscenza di una vasta gamma di tecnologie innovative, una dimostrata esperienza nella gestione dei progetti, una forte competenza sui processi &#8220;core&#8221;, nonché infrastrutture IT estremamente affidabili e applicazioni software potenti. La nostra mission è gestire e monetizzare i dati raccolti da infrastrutture, mezzi di trasporto e di mobilità e dagli utenti per fornire agli stakeholder del settore gli strumenti necessari per ottenere servizi di mobilità integrati, sicuri e affidabili, sfruttando i dati esistenti e consentendo loro di offrire servizi a valore aggiunto. Vogliamo quindi valorizzare il patrimonio infrastrutturale esistente introducendo tecnologie abilitanti per massimizzare le prestazioni e migliorare la sicurezza delle infrastrutture stesse. Vogliamo rendere tangibile l’apporto delle nuove tecnologie nel dare valore ai dati e alle informazioni per permettere una gestione migliore, uno sviluppo più rapido sia delle infrastrutture che dei metodi di trasporto di beni, mezzi e persone, il tutto in un’ottica di sostenibilità e migliorando la qualità della vita dei cittadini. Vogliamo “proseguire questo viaggio”, che porta le nostre competenze in tema di trasporti in giro per il mondo, continuando ad affermare il nostro ruolo di partner tecnologico internazionale al fianco dei nostri clienti per offrire loro nuovi servizi, basati su nuove tecnologie. La profonda conoscenza che abbiamo dei processi core di questo mercato, la capacità di realizzazione tecnologica aggiunta alle nuove tecnologie ci impongono di guidare questa trasformazione digitale che passa dalla valorizzazione dell’esistente e dall’arricchimento dei dati. Il concetto &#8220;smart&#8221; per le infrastrutture, il transportation e la mobility si inserisce perfettamente in quelli che saranno i sistemi del futuro delle Augmented Cities, capaci cioè di coniugare innovazione, ambiente e qualità della vita&#8221;.</span></p>
</section>
    <div class="featuredImage"> 


    </div>
            <span class="tag-links">
            <div class="tag-links-title">TAG</div>
            <div class="tag-links-container"><a href="https://www.ingenium-magazine.it/tag/augmented-city/" rel="tag">augmented city</a>,<a href="https://www.ingenium-magazine.it/tag/carmine-rossin/" rel="tag">carmine rossin</a>,<a href="https://www.ingenium-magazine.it/tag/digital-twin/" rel="tag">Digital Twin</a>,<a href="https://www.ingenium-magazine.it/tag/smart-city/" rel="tag">Smart city</a>,<a href="https://www.ingenium-magazine.it/tag/smart-mobility/" rel="tag">Smart Mobility</a></div>
        </span>
        </article>

<div class="separator">&nbsp;&nbsp;&nbsp;</div>

<div class = "sharedLink"><span>Condividi</span><a href = "https://plus.google.com/share?url=https%3A%2F%2Fwww.ingenium-magazine.it%2Funa-metro-driverless-per-copenhagen-intervista-a-carmine-rossin%3Fshare" target = "_blank"><img src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/google.png"></a><a href = "https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ingenium-magazine.it%2Funa-metro-driverless-per-copenhagen-intervista-a-carmine-rossin%3Fshare&title=Una+metro+driverless+per+Copenhagen%3A+intervista+a+Carmine+Rossin&summary=&source=" target = "_blank"><img src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/linkedin.png"></a><a href = "https://twitter.com/intent/tweet?text=Una+metro+driverless+per+Copenhagen%3A+intervista+a+Carmine+Rossin%3A+http%3A%2F%2Fwww.ingenium-magazine.it%2Funa-metro-driverless-per-copenhagen-intervista-a-carmine-rossin%3Fshare" target = "_blank"><img src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/twitter.png"></a><a href = "https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ingenium-magazine.it%2Funa-metro-driverless-per-copenhagen-intervista-a-carmine-rossin%3Fshare" target = "_blank"><img src="https://www.ingenium-magazine.it/wp-content/themes/ingenium/img/facebook.png"></a></div><div class="separator">&nbsp;&nbsp;&nbsp;</div>        <div class="relatedposts">
            <h3>Articoli correlati</h3>
                <article id="post-9215" class="list-article-item post-9215 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-big-data tag-energia tag-iot tag-smart-city tag-smart-grid tag-sostenibilita typology-vision">
    <div class="taxonomies">
        <a class="bg-category-4" href="https://www.ingenium-magazine.it/category/tech/" title="TECH">TECH</a> 
        <a href="https://www.ingenium-magazine.it/typology/vision/" rel="tag">VISION</a> | 1 Ott 2019</div>
    <h2 class="entry-title"><a href="https://www.ingenium-magazine.it/energia-e-digitale-nel-2030-un-decennio-di-discontinuita/" title="Energia e digitale nel 2030: un decennio di discontinuità" rel="bookmark">Energia e digitale nel 2030: un decennio di discontinuità</a></h2>
    <section class="entry-summary">Una delle principali indicazioni della ricerca Energia 2030 è che il prossimo decennio rappresenterà per il settore energetico una fase di accelerazione del cambiamento e discontinuità. Assieme allo sviluppo dei<a class="readmore" href="https://www.ingenium-magazine.it/energia-e-digitale-nel-2030-un-decennio-di-discontinuita/">[&hellip;]</a></section>
    <div class="author vcard">
        di <a href="https://www.ingenium-magazine.it/authors/maurizio-urbani/"> <span class="author-name">Maurizio Urbani</span></a> -<br><br> <a href="https://www.ingenium-magazine.it/authors/stefano-palumbo-3/"> <span class="author-name">Stefano Palumbo</span></a>    </div>
</article>
<article id="post-9093" class="list-article-item post-9093 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-big-data tag-polis2020 tag-smart-city typology-vision">
    <div class="taxonomies">
        <a class="bg-category-3" href="https://www.ingenium-magazine.it/category/society/" title="SOCIETY">SOCIETY</a> 
        <a href="https://www.ingenium-magazine.it/typology/vision/" rel="tag">VISION</a> | 12 Set 2019</div>
    <h2 class="entry-title"><a href="https://www.ingenium-magazine.it/dalla-smart-city-alla-smart-polis/" title="Dalla Smart City alla Smart Polis" rel="bookmark">Dalla Smart City alla Smart Polis</a></h2>
    <section class="entry-summary">Negli ultimi anni si è assistito a un processo evolutivo di trasformazione delle nostre città che ha portato a un cambio di paradigma nell’offerta di servizi ai cittadini e alle<a class="readmore" href="https://www.ingenium-magazine.it/dalla-smart-city-alla-smart-polis/">[&hellip;]</a></section>
    <div class="author vcard">
        di <a href="https://www.ingenium-magazine.it/authors/valentina-chetta/"> <span class="author-name">Valentina Chetta</span></a>    </div>
</article>
<article id="post-9001" class="list-article-item post-9001 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-ai tag-big-data tag-digital-twin tag-iot typology-focus">
    <div class="taxonomies">
        <a class="bg-category-4" href="https://www.ingenium-magazine.it/category/tech/" title="TECH">TECH</a> 
        <a href="https://www.ingenium-magazine.it/typology/focus/" rel="tag">FOCUS</a> | 29 Ago 2019</div>
    <h2 class="entry-title"><a href="https://www.ingenium-magazine.it/digital-twin-quali-tecnologie-abilitanti/" title="Digital Twin: quali le tecnologie abilitanti?" rel="bookmark">Digital Twin: quali le tecnologie abilitanti?</a></h2>
    <section class="entry-summary">Un gemello digitale è la copia esatta di un processo, di un prodotto o di un servizio da utilizzare per simulare l’introduzione di un'innovazione. Questo il senso del Digital Twin, teorizzato nel<a class="readmore" href="https://www.ingenium-magazine.it/digital-twin-quali-tecnologie-abilitanti/">[&hellip;]</a></section>
    <div class="author vcard">
        di <a href="https://www.ingenium-magazine.it/authors/redazione/"> <span class="author-name">Redazione</a>    </div>
</article>
<article id="post-8915" class="list-article-item post-8915 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-cloud tag-digital-twin tag-iot typology-focus">
    <div class="taxonomies">
        <a class="bg-category-4" href="https://www.ingenium-magazine.it/category/tech/" title="TECH">TECH</a> 
        <a href="https://www.ingenium-magazine.it/typology/focus/" rel="tag">FOCUS</a> | 20 Ago 2019</div>
    <h2 class="entry-title"><a href="https://www.ingenium-magazine.it/digital-twin-6-sfide-per-7-benefici/" title="Digital Twin: 5 sfide per 7 benefici" rel="bookmark">Digital Twin: 5 sfide per 7 benefici</a></h2>
    <section class="entry-summary">Inserito da Gartner tra le 10 tecnologie strategiche per il futuro, Digital Twin avrà un mercato, secondo Juniper Research, pari a 13 miliardi di dollari entro il 2023, con un forte<a class="readmore" href="https://www.ingenium-magazine.it/digital-twin-6-sfide-per-7-benefici/">[&hellip;]</a></section>
    <div class="author vcard">
        di <a href="https://www.ingenium-magazine.it/authors/redazione/"> <span class="author-name">Redazione</a>    </div>
</article>
        </div>
        
<!--
<footer class="footer">
    <nav id="nav-below" class="navigation" role="navigation">
        <div class="nav-previous"><a href="https://www.ingenium-magazine.it/ai-big-data-al-servizio-della-verita/" rel="prev"><span class = "meta-nav">&larr;
        </span> AI e Big Data al servizio della verità</a></div>
        <div class="nav-next"></div>
    </nav>
</footer>
-->                        
    <div class="separator">&nbsp;&nbsp;&nbsp;</div>

    <div id="author-list"><div id="author-title">Autori</div><div id="author-scroll"><div class="scrollButton prev noselect off"><div><</div></div><div class="author-a"><div class="author-inner"><a href="https://www.ingenium-magazine.it/authors/maurizio-la-porta/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/12/Maurizio-La-Porta_320x320-100x100.jpg);"> <div class="author-name"><span>Maurizio La Porta</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/marco-caressa/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/07/marco-caressa-bio-pic-techeconomy-100x100.jpg);"> <div class="author-name"><span>Marco  Caressa</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/alessandro-pezzoli/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/09/Alessandro-Pezzoli_320x320-100x100.jpg);"> <div class="author-name"><span>Alessandro  Pezzoli</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/paolo-raineri/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/01/Paolo-Raineri_320x320-100x100.jpg);"> <div class="author-name"><span>Paolo Raineri</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/maurizio-urbani/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/09/15-URBANI-100x100.jpg);"> <div class="author-name"><span>Maurizio Urbani</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/francesco-saverio-nucci/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/10/Francesco-Saverio-Nucci_BN-100x100.jpg);"> <div class="author-name"><span>Francesco Nucci</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/bernardo-angeletti/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/04/Bernardo-Angeletti_320x320-100x100.jpg);"> <div class="author-name"><span>Bernardo Angeletti</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/redazione/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/07/Ingenium_320x320_BN-e1539771565500-100x100.jpg);"> <div class="author-name"><span>Redazione </span></div></div></a><a href="https://www.ingenium-magazine.it/authors/carlo-piana/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Carlo-Piana_BN-100x100.jpeg);"> <div class="author-name"><span>Carlo Piana</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/valentina-chetta/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/09/Valentina-Chetta_320x320-100x100.png);"> <div class="author-name"><span>Valentina Chetta</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/6354/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/08/FotoChaussod_320-100x100.jpg);"> <div class="author-name"><span>André Chaussod</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/vincenzo-vespri/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/10/vespri-100x100.png);"> <div class="author-name"><span>Vincenzo Vespri</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/carlo-medaglia/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/07/medaglia4-100x100.jpg);"> <div class="author-name"><span>Carlo Medaglia</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/anna-riccioni/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Anna-Riccioni_320x320-100x100.jpg);"> <div class="author-name"><span>Anna Riccioni</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/andrea-manieri/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/10/Andrea-Manieri_BN-1-100x100.jpg);"> <div class="author-name"><span>Andrea Manieri</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/giovanni-aiello/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/10/Giovanni-Aiello_BN-100x100.jpg);"> <div class="author-name"><span>Giovanni Aiello</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/gabriele-ruffatti/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/02/Gabriele-Ruffatti_BN-100x100.jpg);"> <div class="author-name"><span>Gabriele Ruffatti</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/michele-gabusi/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/03/Michele-Gabusi_BN-100x100.jpg);"> <div class="author-name"><span>Michele Gabusi</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/piersaverio-spinnato/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/10/Piersaverio-Spinnato_BN-100x100.jpg);"> <div class="author-name"><span>Piersaverio  Spinnato</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/matteo-melideo/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/01/Matteo-Melideo_320X320-100x100.jpg);"> <div class="author-name"><span>Matteo Melideo</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/grazia-cazzin/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/07/Grazia-Cazzin_320x320-100x100.jpg);"> <div class="author-name"><span>Grazia Cazzin</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/giorgio-alessandro-dona-danioni/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/05/Dona-Danioni_BN_320x320-100x100.jpg);"> <div class="author-name"><span>Giorgio Alessandro Donà Danioni</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/simona-piacenti/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/02/Simona-Piacenti_320x320-100x100.png);"> <div class="author-name"><span>Simona Piacenti</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/giacomo-conti/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/10/Giacomo-Conti_320x320_BN-100x100.jpg);"> <div class="author-name"><span>Giacomo Conti</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/federico-simonetta/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/11/simonetta.jpg);"> <div class="author-name"><span>Federico Simonetta</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/eloise-bovet/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/09/Eloise-Bovet_320x320-100x100.png);"> <div class="author-name"><span>Eloise Bovet</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/giancarlo-galardi/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/09/Giancarlo-Galardi_BN-100x100.jpg);"> <div class="author-name"><span>Giancarlo Galardi</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/mariangela-parenti/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Mariangela-Parenti_320x320-100x100.jpg);"> <div class="author-name"><span>Mariangela Parenti</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/paolo-giardini/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/05/giardini-100x100.jpg);"> <div class="author-name"><span>Paolo Giardini</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/massimo-canducci/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/07/Massimo-Canducci_320x320-100x100.jpg);"> <div class="author-name"><span>Massimo Canducci</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/nicola-melideo/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/12/Nicola-Melideo_BN-1-100x100.jpg);"> <div class="author-name"><span>Nicola Melideo</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/giovanni-longo/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/11/Giovanni-Longo_320x320-1-100x100.jpg);"> <div class="author-name"><span>Giovanni  Longo</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/antonio-filograna/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/03/Antonio-Filograna_BN-100x100.jpg);"> <div class="author-name"><span>Antonio Filograna</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/anna-pompilio/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/11/Anna-Pompilio-BN-Bio-100x100.jpg);"> <div class="author-name"><span>Anna Pompilio</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/mario-pireddu/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/12/Marco-Pireddu_320x320-100x100.jpg);"> <div class="author-name"><span>Mario  Pireddu</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/9051/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/09/Igor_Kranjec_320x320-100x100.jpg);"> <div class="author-name"><span>Igor Kranjec</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/nicolo-spito/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/09/Nicolo-Spito_320x320-100x100.jpg);"> <div class="author-name"><span>Nicolò Spito</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/sarah-ungaro/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/10/Sarah-Ungaro_320x320_BN-100x100.jpg);"> <div class="author-name"><span>Sarah Ungaro</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/nuccio-piscopo/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/08/Nuccio-Piscopo_BN-320x320-100x100.jpg);"> <div class="author-name"><span>Nuccio Piscopo</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/filippo-di-cesare/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/06/Filippo-Di-Cesare_320x320_BN2-100x100.jpg);"> <div class="author-name"><span>Filippo Di Cesare</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/andrea-castellani/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Andrea-Castellani_320x320-100x100.png);"> <div class="author-name"><span>Andrea Castellani</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/alfonso-fuggetta/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/03/Alfonso-Fuggetta-100x100.jpg);"> <div class="author-name"><span>Alfonso Fuggetta</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/gianluca-polegri/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/12/Gianluca-Polegri_320x320-1-100x100.jpg);"> <div class="author-name"><span>Gianluca Polegri</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/9164/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2019/09/DavideDalleCarbonare-650x650-BW-100x100.jpg);"> <div class="author-name"><span>Davide Dalle Carbonare</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/alessandro-palmas/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/10/Alessandro-Palmas_320x320-100x100.jpg);"> <div class="author-name"><span>Alessandro Palmas</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/elena-durando/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/09/Elena-Durando_320x320-100x100.jpg);"> <div class="author-name"><span>Elena Durando</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/claudia-vicari/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/10/Claudia-Vicari_BN-100x100.jpg);"> <div class="author-name"><span>Claudia Vicari</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/kurt-hilgenberg/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/07/Kurt-Hilgenberg_320x320-100x100.jpg);"> <div class="author-name"><span>Kurt Hilgenberg</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/eugenio-maddalena/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Eugenio-Maddalena_320x320-100x100.jpg);"> <div class="author-name"><span>Eugenio Maddalena</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/stefano-palumbo-3/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/09/14-PALUMBO-100x100.jpg);"> <div class="author-name"><span>Stefano Palumbo</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/maria-cristina-barbero/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/04/Maria-Cristina-Barbero_320x320-100x100.jpg);"> <div class="author-name"><span>Maria Cristina Barbero</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/carmine-rossin/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/04/Carmine-Rossin_320x320_BN-100x100.jpg);"> <div class="author-name"><span>Carmine Rossin</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/emma-pietrafesa/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Emma-Pietrafesa_320x320-100x100.jpg);"> <div class="author-name"><span>Emma Pietrafesa</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/paolo-caressa/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/11/Paolo-Caressa_320x320-1-100x100.jpg);"> <div class="author-name"><span>Paolo Caressa</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/michele-iurillo/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/03/Michele-Iurillo_320x320-100x100.jpg);"> <div class="author-name"><span>Michele Iurillo</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/stefania-farsagli/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/05/Stefania-Farsagli_BN-100x100.jpg);"> <div class="author-name"><span>Stefania Farsagli</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/giada-cipolletta/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/07/Giada-Cipolletta_BN-100x100.jpeg);"> <div class="author-name"><span>Giada  Cipolletta</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/sonia-montegiove/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/06/Sonia-Montegiove_320x320-100x100.png);"> <div class="author-name"><span>Sonia Montegiove</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/matteo-piselli/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/06/Matteo-Piselli_BN-100x100.jpg);"> <div class="author-name"><span>Matteo Piselli</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/chiara-ruffino/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2018/08/chiara_ruffino_bn-100x100.jpg);"> <div class="author-name"><span>Chiara Ruffino</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/2457/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/04/Morena-Ragone_320x320-100x100.jpg);"> <div class="author-name"><span>Morena Ragone</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/monica-franceschini/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/01/2016-03-05-18.41.15-100x100.jpg);"> <div class="author-name"><span>Monica  Franceschini </span></div></div></a><a href="https://www.ingenium-magazine.it/authors/stefano-epifani/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2016/03/STEFANO-EPIFANI-100x100.jpg);"> <div class="author-name"><span>Stefano Epifani</span></div></div></a><a href="https://www.ingenium-magazine.it/authors/antonio-sagliocca/"><div class="author-photo" style="background-image: url(https://www.ingenium-magazine.it/wp-content/uploads/2017/01/Antonio-Sagliocca_BN-1-100x100.jpg);"> <div class="author-name"><span>Antonio Sagliocca</span></div></div></a></div></div><div class="scrollButton next noselect"><div>></div></div></div></div>    
    <div class="separator">&nbsp;&nbsp;&nbsp;</div>
    
</section>

</div>
<footer id="footer" role="contentinfo">

    <div class="clear"></div>

    <div>
        <nav id="footer-menu" role="navigation">
            <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-985"><a href="https://www.ingenium-magazine.it/contatti/">Contatti</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://www.ingenium-magazine.it/note-legali/">Note Legali</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://www.ingenium-magazine.it/privacy/">Privacy</a></li>
</ul></div>        </nav>
        <div id="copyright">
            Ingenium è il web magazine di Engineering e Tech Economy 2030<br> sulla Digital Transformation            
        </div>
    </div>
</footer>
</div>
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a> <a href="http://www.ingenium-magazine.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ingenium-magazine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.ingenium-magazine.it/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>


<script type='text/javascript'>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84870891-1', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>